Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 13/09/2006, à 00:05

yanos

pas d'économiseur d'écran

salut,

j'ai configurer mon economiseur d'écran ,mais il se lance mais il n'affiche jamais le thème sélectionné ,l'écran est tout noir, il se coupe tout seul au bout de 10min et se relance ensuite

il me demande à chaque fois quand je lance l'interface de configuration

"le démon XScreenSaver n'est pas actif pour l'écran «:0.0». Le lancer maintenant ?"


j'ai tenter de le lancer au démarrage par autostart et rien a faire !!

merci d'avance@+

Hors ligne

#2 Le 09/10/2006, à 17:40

Masenko

Re : pas d'économiseur d'écran

Je remonte ce topic car j'ai le même problème.
Le démon xscreensaver ne ce lancer pas au démarrage.
Comment remedier à ce problème ?

Hors ligne

#3 Le 09/10/2006, à 17:43

yonack77

Re : pas d'économiseur d'écran

moi j'ai eu un problème presque équivalent car XscreenServeur s'est mal configurer à l'installation.

J'ai tout simplement supprimer XscreenServeur pour le réinstaller, et là ... miracle, ça marche !

Hors ligne

#4 Le 09/10/2006, à 18:28

Masenko

Re : pas d'économiseur d'écran

Hum, je vais tester ça de suite pour voir.

Hors ligne

#5 Le 09/10/2006, à 18:37

Masenko

Re : pas d'économiseur d'écran

Nan ça ne fonctionne pas hmm

Hors ligne

#6 Le 09/10/2006, à 18:46

yonack77

Re : pas d'économiseur d'écran

ben j'ai pas d'autres idées en tête, désolé !

Hors ligne