Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 07/07/2005, à 12:16

LR

RAID 1 Hardware/Software

Salut,

J'ai une carte mère Asus A8V Deluxe qui est sensée gérer le RAID.

J'ai donc acheté deux disques de 160GB IDE que j'ai connecté. Lorsque j'ai démarré windows, j'ai bien vu un seul disque.

En revanche, lorsque j'ai démarré linux, j'ai vu les deux disques comme si de raid n'était.

Alors j'ai configuré le raid logiciel sous linux et tout s'est bien passé. Maintenant je vois bien MA partition de 160GB et je peux l'utiliser sous linux comme sous windows.

Quel est donc mon problème me direz-vous ;-)

C'est juste pour savoir si je ne risque pas d'avoir de mauvaise surprise, des incompatibilités ou que sais-je du fait de ces deux raids gérés différement.

Merci d'avance
Lilian

Hors ligne

#2 Le 08/07/2005, à 01:27

coffee

Re : RAID 1 Hardware/Software

le raid répond à des normes assez stricts donc normalement meme si la gestion est différente, sur tes disques, ils devraient y avoir la même chose.


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#3 Le 08/07/2005, à 09:55

LR

Re : RAID 1 Hardware/Software

Ca me rassure merci, si quelqu'un d'autre voit des problèmes potientiels, n'hésitez pas

Lilian

Hors ligne