Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 19/07/2005, à 21:40

sukomby

(resolu) pas de son sous flash!!!

hello...
je reviens avec mes problèmes de son...
je vais sur gamesloth.com et j'ai pas de son sur les jeux???
c'est tout de mème mieux avec le son...
merci d'avance

Dernière modification par sukomby (Le 19/07/2005, à 23:56)


plus je connais l'informatique... plus j'aime mon pinguin...
après mes déboires sous mandrake, ubuntu à résolu mes problèmes materiels.... a bon entendeur

Hors ligne

#2 Le 19/07/2005, à 21:44

lemerou

Re : (resolu) pas de son sous flash!!!

Bonjour

La réponse à ta problème est ici : http://wiki.ubuntu-fr.org/installation/son wink
Ctrl+F : Find "flash"


RAZIA: LA rAdio ÉtudiAnte de LAVAL (53) : http://www.radiorazia.com

Hors ligne

#3 Le 19/07/2005, à 23:57

sukomby

Re : (resolu) pas de son sous flash!!!

j'ai installé tous les paquets alsa et changé le périférique sous les réglages sonores et j'ai trouvé mon son sous flash

merci


plus je connais l'informatique... plus j'aime mon pinguin...
après mes déboires sous mandrake, ubuntu à résolu mes problèmes materiels.... a bon entendeur

Hors ligne

Haut de page ↑