Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 30/10/2006, à 16:25

Asumbaa

Raccourcis du tableau de bord

Bonjour à tous,

Depuis la MAJ vers Edgy hier, j'ai un souci avec mes raccourcis dans le tableau de bord, plus précisément quand je déplace les icônes à la souris (clic gauche - glisser déposer)

Ça me flingue purement et simplement le raccourci... L'icône se transforme en ? et dans les propriétés, tout est perdu, y'a plus rien.
Une petite capture :
cap_raccourci_pourri.png
L'icône ? c'est une que je viens de déplacer comme ça.

Aucun souci quand je fais "clic droit - déplacer". Donc ce n'est pas bloquant, mais bon ça m'embête un peu quand même.

D'où ça peut bien venir ? hmm


Asumbaa
Ubuntera depuis avril 2006

Hors ligne

#2 Le 01/11/2006, à 00:23

Asumbaa

Re : Raccourcis du tableau de bord

Ça n'inspire personne ? Ça vous le fait pas et vous voyez pas d'où ça peut venir, ou bien ça vous est égal ? big_smile


Asumbaa
Ubuntera depuis avril 2006

Hors ligne

#3 Le 01/11/2006, à 00:50

hells_dark

Re : Raccourcis du tableau de bord

Aucun probleme ici...


"You caught me at a strange time in my life."
devianArt - site perso

Hors ligne

#4 Le 01/11/2006, à 18:28

Asumbaa

Re : Raccourcis du tableau de bord

Bon bah en fait, j'ai trouvé un rapport de bug chez Gnome qui correspond à mon problème.
Je vais suivre là-bas smile


Asumbaa
Ubuntera depuis avril 2006

Hors ligne