Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 23/07/2005, à 16:36

Justin Bridou

Wifi tew 424UB plug n play ne fonctionne pas

bonjour,
hier soir, avec l'aide de SuperPowerUser sur #ubuntu-fr on à réussi à configurer avec les drivers ZyDAS ZD1211.. Bon cela fonctionne nickel chrome wink

J'ai toutefois un problème qui est :
si je débranche ma clef wifi et que je la rebranche il me remonte plus le réseau ..
si je reboot il me remonte bien le réseau ..

Lorsque je débranche et rebranche si je fais un iwconfig il me met no wireless extensions pour wlan0
que dois je faire pour remonter le réseau manuellement dans un premier temps et que dois je faire pour pouvoir le remonter en automatique

Merci de m'avoir lu
A Bientôt smile

Dernière modification par Justin Bridou (Le 23/07/2005, à 16:38)


Justin Bridou

Hors ligne

#2 Le 23/07/2005, à 17:40

coxx

Re : Wifi tew 424UB plug n play ne fonctionne pas

Il te faut customiser ton /etc/network/interfaces


Monsieur K, de la chanson française parigote indépendante qui frappe fort !

Clips, paroles et sons disponibles sur le myspace de Monsieur K

Hors ligne

#3 Le 23/07/2005, à 19:11

Justin Bridou

Re : Wifi tew 424UB plug n play ne fonctionne pas

okay fait et fonctionne yikeswink

Merci

Dernière modification par Justin Bridou (Le 23/07/2005, à 19:13)


Justin Bridou

Hors ligne