Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 19/07/2005, à 21:36

sukomby

Pas de son sous lbreakout2

hello...
après installation de lbreakout2... je n'ai pas de son !!!
si qqun peut m'aider ca serais cool
merci d'avance


plus je connais l'informatique... plus j'aime mon pinguin...
après mes déboires sous mandrake, ubuntu à résolu mes problèmes materiels.... a bon entendeur

Hors ligne

#2 Le 28/07/2005, à 14:09

Kitty

Re : Pas de son sous lbreakout2

Tu n'a pas de son juste sous lbreakout2 (je ne sais pas ce que c'est) ou en général ?

De manière générale, tu peux jeter un oeil ici : http://wiki.ubuntu-fr.org/installation/son

Hors ligne

#3 Le 28/07/2005, à 20:50

sukomby

Re : Pas de son sous lbreakout2

oui oui...
juste sous lbreakout.... (un jeux que j'ai collé sur la mandrake!!!)
je l'ai chargé avec synaptic (universe et multiverse inclus)

voila et bonne soirée


plus je connais l'informatique... plus j'aime mon pinguin...
après mes déboires sous mandrake, ubuntu à résolu mes problèmes materiels.... a bon entendeur

Hors ligne

#4 Le 29/07/2005, à 08:38

Kitty

Re : Pas de son sous lbreakout2

Et t'as essayé les astuces qu'il y avait dans le lien que je t'ai mis ?

(genre "sudo killall esd" avant de jouer ?)

Hors ligne

#5 Le 29/07/2005, à 11:06

dawar

Re : Pas de son sous lbreakout2

Lbreakout, c'est du SDL, il y'a la réponse dans le wiki.


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

Haut de page ↑