Contenu | Rechercher | Menus

Annonce

Bientôt Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr dès maintenant

En cas de déconnexions intempestives, merci de vous connecter à partir de cette page en cochant la case « Me connecter automatiquement lors de mes prochaines visites ».

#1 Le 16/02/2005, à 13:49

barboulette
Membre

[resolu].wmv il n'y a que le son !!

quand je veut lire des videos au format .wmv  il n'y a que le son qui marche et en plus il me marque Error loading library: wmvdmod.dll   j'aimerais bien savoir pkoi parcque la c'est un peut chiant que le son (ca me faisait la méme chose sous mandrake):mad:

Dernière modification par barboulette (Le 16/02/2005, à 20:21)


dieu a crée l'homme pour que l'homme crée linux et internet !!

Hors ligne

#2 Le 16/02/2005, à 14:40

coffee
Membre

Re : [resolu].wmv il n'y a que le son !!

il te manque les driver wmv, regarde sur le site de mplayer
http://www.mplayerhq.hu/MPlayer/releases/codecs/all-20050115.tar.bz2
http://www.mplayerhq.hu/MPlayer/releases/codecs/

regarde aussi dans les fichiers pour installer


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#3 Le 16/02/2005, à 18:45

barboulette
Membre

Re : [resolu].wmv il n'y a que le son !!

merci enfin ca marche c quand méme mieu avec les images wink


dieu a crée l'homme pour que l'homme crée linux et internet !!

Hors ligne

#4 Le 16/02/2005, à 18:56

coffee
Membre

Re : [resolu].wmv il n'y a que le son !!

c'est clair mais ... et le [resolu]?


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#5 Le 16/02/2005, à 19:03

barboulette
Membre

Re : [resolu].wmv il n'y a que le son !!

non justement juste une petite precision avant le resolu pourquoi il faut que je le renome en .asf a chaque fois??


dieu a crée l'homme pour que l'homme crée linux et internet !!

Hors ligne

#6 Le 16/02/2005, à 19:57

Cougar
Membre

Re : [resolu].wmv il n'y a que le son !!

barboulette a écrit :

non justement juste une petite precision avant le resolu pourquoi il faut que je le renome en .asf a chaque fois??

Tu peux-mettre [Résolu] parce que ça c'est un problême irrésolu tongue
Il y a déjà des posts à ce sujet.


Jabber: cougar (arobase) jabber.nuxo.net

Hors ligne

#7 Le 16/02/2005, à 20:20

barboulette
Membre

Re : [resolu].wmv il n'y a que le son !!

a ok merci


dieu a crée l'homme pour que l'homme crée linux et internet !!

Hors ligne