Contenu | Rechercher | Menus

Annonce

Bientôt Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr dès maintenant

En cas de déconnexions intempestives, merci de vous connecter à partir de cette page en cochant la case « Me connecter automatiquement lors de mes prochaines visites ».

#1 Le 11/08/2005, à 11:39

deconnect
Membre

[Resolu]Konqueror

Bonjour à tous.

J'ai installer la Kubuntu , parce que j'avais envie de voir du KDE (ben oui qud meme) mais à mon grand désespoir, après qqs minutes d'utilisation, Konqueror plante !
(il à généré une erreur patiti patata) bon, c pas comme Win qud l'exploreur plante (ça serait grave quand même vous trouvez pas wink)

Alors j'aurais aimé savoir si qqn a déjà eu ce ptit problème et aurait réussi à le régler ?

Pcq g testé Kubuntu sur mon fixe et mon portable, et toujours le même cirque...

J'ai installer KDE avec une autre distrib (pour voir si c'est KDE qui aimait pas mes ordi) et bien sa marche nickel...

Y aurait t'il une incompatibilité réel avec le système de Ubuntu ou alors c'est juste un chtit truc à changer.

J'espère que vos lumières pourront éclairer mon chemin à travers Ubuntu.

Amicalement.

Hors ligne

#2 Le 11/08/2005, à 16:32

Eric P.
Membre

Re : [Resolu]Konqueror

Konqueror marche très bien sur tous les Ubuntu ou Kubuntu que j'ai installés jusqu'à présent.
Pour qu'on puisse t'aider, il faut que tu nous explique toute ta configuration, et le message d'erreur (y compris la backtrace).

Autre chose: il est conseillé de mettre à jour KDE de 3.4.0 à 3.4.2. Pour cela, il y a une source (officielle) à ajouter: voir http://www.kubuntu.org/hoary-kde-342

Hors ligne

#3 Le 11/08/2005, à 17:48

deconnect
Membre

Re : [Resolu]Konqueror

Ok merci du renseignement, je viens de la mettre à jour donc je vais voir un peu

Sinon j'utiliserais Krusader tongue

Hors ligne