Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 12/08/2005, à 15:56

mesmento

[Résolu] problème de charge processeur !!!

Est-ce normal si des jeux aussi vieux que Doom, Abuse, Alephone etc... me pompe 100% du cpu (un amd athlon 1400) et font grimper la température à plus de 70° (heureusement que j'ai un refroidisseur sur mon portable)? Pour l'accélération matérielle c'est pas la peine je n'ai qu'une Ati Rage Mobility 8mo (chipset rage pro nul en OpenGL que ce soit sous Linux ou sous Windows, un peu mieux sous Windows quand même).
En fait quasi tout les jeux sauf Freeceiv, Nethack, les jeux très simple visuellement.

Dernière modification par mesmento (Le 19/08/2005, à 10:49)

Hors ligne

#2 Le 19/08/2005, à 10:37

Kitty

Re : [Résolu] problème de charge processeur !!!

est-ce que tu t'es répondu à toi même :
http://forum.ubuntu-fr.org/viewtopic.php?id=10271 ??

big_smile

Hors ligne

#3 Le 19/08/2005, à 10:49

mesmento

Re : [Résolu] problème de charge processeur !!!

Yes j'avais oublié ce post tongue

Hors ligne

Haut de page ↑