Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 01/01/2012, à 12:15

mtbstreet974

probleme de configuration/wifi

bonjour a tous.

alors j'ai mon ordinateur depuis 1 an et demi et il est sous ubuntu 10.04.
j'ai reussi a aller sur internet via wifi tout les jours sans probleme.

mais essayant d'ameliorer mon tableau de bord,j'ai supprimé.
click droit nouveau tableau de bord,et je m'appercoit que je n'arrive pas a retrouver l'icone wifi.
sur un forum ont me dit qu'il faut remettre les notifications,j'ai mis mais il n'y a que 3 petit points et aucune icone apart la batterie.

je redemarre l'ordinateur,je m'identifie et la l'on me demande pas le mot de passe du trousseau de connexion que je rentrait a chaque connexion normalement.
donc impossible d'aller sur internet!

j'ai donc changer le mot de passe du trousseau et mis le méme que la session,puis j'ai mis en connexion automatique,pour que l'ordinateur se connecte automatiquement a internet a chaque "allumage de l'ordi".
sa n'a pas marcher et internet est toujours bloké.

et comme je n'est pas l'icone wifi nan plus,je ne peut aller sur le net.

j'aimerai savoir:  -comment recupérer l'icone wifi ?alors que j'ai deja remis les notifications
                          -ou trouver la fenetre du trousseau pour taper le mot de passe et deverrouiller internet?

(edit modo : merci de relire les règles du forum, notamment la partie sur l'utilisation du tag "urgent")

Dernière modification par slasher-fun (Le 01/01/2012, à 12:18)

Hors ligne

#2 Le 01/01/2012, à 12:24

michel_04

Re : probleme de configuration/wifi

Bonjour;

En faisant  touches Alt + F2 :

nm-applet

Dans Système ---> Préférences ---> Applications au démarrage, tu as bien :

Gestionnaire de réseau --->   1325417014.png

Avec les indications :
Nom : Gestionnaire de réseau
Commande : nm-applet --sm-disable
Commentaire : Contrôler vos connexions réseau

A+

Hors ligne

#3 Le 01/01/2012, à 12:32

mtbstreet974

Re : probleme de configuration/wifi

merci beaucoup

Hors ligne

#4 Le 01/01/2012, à 13:13

michel_04

Re : probleme de configuration/wifi

Re,

mtbstreet974 a écrit :

merci beaucoup

Ton problème est résolu?

Edit : Si oui, tu peux ajouter [Résolu] au titre de ton post en cliquant sur Modifier au bas de ton premier message, merci.

A+

Dernière modification par michel_04 (Le 01/01/2012, à 13:14)

Hors ligne

Haut de page ↑