Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 01/09/2005, à 22:09

pouyou

[Résolu] gnome : rien dans systeme->administration

Je viens d'installer gnome après avoir eu l'habitude d'utiliser Kde.
Seulement je ne trouve pas les outils de configuration : mon menu systeme->administration contient seulement synaptic.

Pourtant je suis dans les groupes sudo, admin, adm... comment faire pour acceder aux outils graphiques de configuration ?

Dernière modification par pouyou (Le 02/09/2005, à 13:28)


Paresse : habitude prise de se reposer avant la fatigue.

Hors ligne

#2 Le 02/09/2005, à 02:50

sylware

Re : [Résolu] gnome : rien dans systeme->administration

Oula! sad
Quelque chose ne va vraiment pas!
Essaye déjà la Debian Ubunut GNU/Linux Live pour ton architecture, ensuite je te conseille de faire une installation propre, c'est à dire en reformattant les partitions systèmes.
J'espère que tu as tes données ailleurs.:o

Hors ligne

#3 Le 02/09/2005, à 07:57

laurent

Re : [Résolu] gnome : rien dans systeme->administration

Es-tu sur de bien avoir installé "ubuntu-desktop" ?


Laurent, petit belge explorant la banquise

Hors ligne

#4 Le 02/09/2005, à 13:28

pouyou

Re : [Résolu] gnome : rien dans systeme->administration

ah bah non, il est pas installé roll
J'avais naïvement installé gnome et c'est tout big_smile. Je me retrouve tout con.

En effet tout est là maintenant.
Merci !


Paresse : habitude prise de se reposer avant la fatigue.

Hors ligne

  • Accueil
  • » Forum
  • » Unity
  • » [Résolu] gnome : rien dans systeme->administration

Haut de page ↑