Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 03/03/2012, à 13:49

-= yehyoman =-

[RESOLU] Pb Nautilus, panneau latéral

Bonjour,

Voila mon problème est que depuis la dernière mise à jour (enfin je suppose que cela viens de la, mais je vois pas d'autre possibiliité)
NAUTILUS, n'est plus le même.

La vue arborecente a disparu, les boutons de navigations, la barre d'adresse...etc
enfin bref reste plus grand chose voyez par vous même :

captscreen01.png

Est-ce normal?
Est-ce une nouvelle version?

Les modules se sont désactivés? regardez bien même dans ">Affichage" il n'y a même plus ">panneau latéral" ?? hmm

A la place y a un petit menu déroulant en barre d'état (en bas de la fenetre).

Dites se que vous en pensez...
Et comment faire pour revenir comme avant? downgrade Nautilus?

Dernière modification par -= yehyoman =- (Le 03/03/2012, à 17:00)


Ouu  pUUnaise !!!
Internet c'est une invention du démon !
Les inventeurs du télégramme ils doivent se retourner dans leurs tombes !
^_^

Hors ligne

#2 Le 03/03/2012, à 14:15

f.x0

Re : [RESOLU] Pb Nautilus, panneau latéral

Bonjour -= yehyoman =-,

aurais-tu changé de thème ?
ou un mise à jour du thème ?

Essaies tout de même d'appuyer sur la touche F9 pour la vue arborecente
sinon essaies un autre thème


SOPI

Hors ligne

#3 Le 03/03/2012, à 16:47

-= yehyoman =-

Re : [RESOLU] Pb Nautilus, panneau latéral

oui j'avait "radiance"... smile
malheureusement ça ne change pas le problème...
j'ai remis ambience... et c'est toujours pareil.

captscreen02.png

"F9" >> aucun effets!!!  snif.

je me souviens juste avoir accepté les mises a jour du "gestionnaire de mise à jour" a l'ouverture session, hier matin. Et aujourd'hui au rédémarrage "POFF", normal certainne mise a jour on pris effet... mais je m'attendais pas a ça.

Donc je viens demander de l'aide. hmm

mais qu'est-ce qui lui arrive a mon nautilus???

comment Puis-je annullé la M.A.J. d'hier ???


Ouu  pUUnaise !!!
Internet c'est une invention du démon !
Les inventeurs du télégramme ils doivent se retourner dans leurs tombes !
^_^

Hors ligne

#4 Le 03/03/2012, à 16:53

f.x0

Re : [RESOLU] Pb Nautilus, panneau latéral

Ben là je sèche, peut-être qu'en allant dans synaptic tu pourrais essayer de réinstaller nautilus,

autrement je vois pas, il faudrait voir tes fichiers cachés de conf nautilus dans ton home


SOPI

Hors ligne

#5 Le 03/03/2012, à 16:59

-= yehyoman =-

Re : [RESOLU] Pb Nautilus, panneau latéral

C'est Bon J'ai Trouvéee!!!! tongue
C'est le [doc]http://doc.ubuntu-fr.org/nautilus#le_mode_spatial[/doc] qui s'était acivé, suite à la mise a jour.
Je ne connaissait pas du tout ce mode. Intéressant mais j'avou être trop habitué au panneau latéral... big_smile

Edition > Préférences > Comportement > "ouvrir chaque dossier dans sa propre fenêtre"
Et c'est réglé.

en tout cas merci...

Dernière modification par -= yehyoman =- (Le 03/03/2012, à 17:03)


Ouu  pUUnaise !!!
Internet c'est une invention du démon !
Les inventeurs du télégramme ils doivent se retourner dans leurs tombes !
^_^

Hors ligne

Haut de page ↑