Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 25/04/2007, à 15:58

LR

Portable IBM, plus de son

Salut,

J'ai un portable IBM T40p, le son marchait à merveille dès l'installation mais maintenant plus... Je me suis dit que j'avais peut-être bidouillé un truc alors j'ai démarré sur un liveCD mais là non plus.

Pourtant, sur le portable, le volume semble réglé haut, tout semble OK au niveau du son dans feisty, quand j'essaie de jouer des sons, aucune erreur, rien mais pourtant rien ne sort...

Est-ce réaliste de penser qu'il s'agisse d'un problème matériel ?

Y a-t-il un moyen de diagnostiquer ça avec certitude ?

Merci d'avance
Lilian

Hors ligne

#2 Le 26/04/2007, à 10:41

LR

Re : Portable IBM, plus de son

Ce matin ça marchait à nouveau... Quand j'ai allumé, j'ai eu le bip système au moment de brancher le câble d'alim.

Puis durant le démarrage d'ubuntu, j'ai eu un sifflement terrible qui ressemblait fort à un larsen... En baissant le volume ça a disparu.

Ca semble fonctionner pour l'instant roll

Hors ligne