Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 26/09/2005, à 05:44

rgn66

Install sur Amilo

Salut,

je me suis décidé à installer Ubuntu 5.04 en dual boot sur mon portable Amilo. J'ai préparé le terrain et j'ai booté sur le cd d'install (que j'avais commandé directement via http://shipit.ubuntulinux.org). Pas de problème, les lignes de commande défilaient normalement jusqu'au moment ou ça s'est arrêté à la ligne :

ohci_hcd 0000 : 00:02.0 IRQ INTR_SF lossage

j'ai laissé la machine travaillé pendant 5 minutes et toujours rien. j'ai rebooté, même chose. J'ai donc booté cette nouvelle fois avec le live cd et ça s'est arrêté au même endroit.

En cherchant sur le forum, je me suis aperçu qu'il y avait quelques petits soucis avec les Amilo. 
De quoi peut provenir mon problème d'install, peut on me filer un coup de main ??? Je précise que je suis un profane sous linux.

ma config :
Fujitsu Siemens Amilo
Mobile AMD athlon XP 1300 MHz
Chipset CM : Ati radéon IGP-320M
Mémoire système: 224 Mo

Hors ligne

#2 Le 29/09/2005, à 06:06

rgn66

Re : Install sur Amilo

Alors, personne pour me filer un coup de main, me dire ce que peut signifier cette ligne de commande ?????

Hors ligne