Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 02/04/2008, à 18:42

erlik

probleme de timing avec kino

hello

J'ai un gros probleme avec kino: j'ai une vidéo , montée, qui fait 2h05, et d'apres le timer , elle fait 1h44. Des scenes de 50sec sont affichées comme en faisant 40. Une scene est à 35min, est sencer faire 15sec, et la suivante qui en tte logique, devrait commencer a 35min15, affiche qu'elle comment a 33min15 ..... Le plus marrant, c'est ds les effets, qd un effet commence a la 5eme min, pour se finire a la 3eme ..................
En somme, kino s'emelle des pendules !
et ça me serait pas grave si, a l'exportation, que ce soit en dv, avi, ou mpeg, la vidéo fait bien 2h05, ms le son, lui , est acceleré et passe en  1h44....
C'ets un poil enervant d'avoir attendu 3h l'export pour finalement supprimer la vidéos, car on a une voix de vanard, meme pas synchrone !  mad

qlq'un pourrait me dire comment remettre de l'ordre ds ce fichier ? ..... sad


Je ne suis pas un geek! Je suis un être humain!

Hors ligne

#2 Le 02/04/2008, à 21:28

erlik

Re : probleme de timing avec kino

Edit: c'est bon, j'ai téléchargé Kino 1.3, et apres ouverture et reenregistrement du fichier, le timecode est correcte ! big_smile

par contre, j'ai un autre probleme là ...... j'ai fait un "effet" ( fondu enchainé ) et je resultat était ... horrible ....la vidéo était saccadées, et le son, un simple gresillement ...

ça m'arrive parfois ce tyoe de resultat, ms en general, apres 2/3 essais, j'obtiens qlq chose de correct . mais là, meme apres 10essais, tjs un rendu desastreux .......... sad


Je ne suis pas un geek! Je suis un être humain!

Hors ligne