Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 17/11/2021, à 17:38

benbeg

Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour à tous,
Cause apparente du problème de démarrage, plantage lors du branchement usb d'une tablette pour transfert de photo.

redémarrage réussi après un peu de dépoussierrage et débranchement de la Carte mère de l'USB de façade incriminé.
Rédémarrage seulement possible en recovery mode.
Défilé de ligne dont en particulier un " failed to start load kernel modules"
Le défilé de ligne se termine par
root@PCBenoit~#
Comme je ne suis pas un pro du mode root, je n'ai pas tenté grand chose.
Je suis tombé à un moment sur une console grub mais sans succès.

Un peu de lecture sur le forum avec le message ci-dessus ne me fait pas avancer.
Une bonne nuit plus tard je prépare une live USB pour essayer quelque chose.
J'ai donc pu lancer un boot-info, ci-après qui résume sans doute mieux la situation pour qui peut m'aider.
Merci par avance pour un utilisateur basique mais régulier d'ubuntu.

boot-info-4ppa130                                              [20211117_1454]

============================== Boot Info Summary ===============================

 => Grub2 (v2.00) is installed in the MBR of /dev/sda and looks at sector 1 of 
    the same hard drive for core.img. core.img is at this location and looks 
    for (,msdos5)/boot/grub. It also embeds following components:
    
    modules
    ---------------------------------------------------------------------------
    fshelp ext2 part_msdos biosdisk
    ---------------------------------------------------------------------------
 => Syslinux MBR (5.00 and higher) is installed in the MBR of /dev/sdb.

sda1: __________________________________________________________________________

    File system:       swap
    Boot sector type:  -
    Boot sector info: 

sda2: __________________________________________________________________________

    File system:       Extended Partition
    Boot sector type:  -
    Boot sector info: 

sda5: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  Ubuntu 18.04.6 LTS
    Boot files:        /boot/grub/grub.cfg /etc/fstab /etc/default/grub 
                       /boot/grub/i386-pc/core.img

sda6: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  
    Boot files:        

sdb1: __________________________________________________________________________

    File system:       vfat
    Boot sector type:  SYSLINUX 6.03
    Boot sector info:  Syslinux looks at sector 16392 of /dev/sdb1 for its 
                       second stage. The integrity check of Syslinux failed. 
                       No errors found in the Boot Parameter Block.
    Operating System:  
    Boot files:        /boot/grub/grub.cfg /syslinux.cfg 
                       /efi/BOOT/grubx64.efi /ldlinux.sys


================================ 1 OS detected =================================

OS#1:   Ubuntu 18.04.6 LTS on sda5

============================ Architecture/Host Info ============================

CPU architecture: 64-bit
Live-session OS is Ubuntu 64-bit (Ubuntu 18.04 LTS, bionic, x86_64)


===================================== UEFI =====================================

BIOS is EFI-compatible, and is setup in EFI-mode for this live-session.
SecureBoot disabled.

efibootmgr -v
BootCurrent: 0005
Timeout: 1 seconds
BootOrder: 0005,0004,0003
Boot0003* CD/DVD Drive 	BBS(CDROM,,0x0)AMGOAMNO........o.A.T.A.P.I. . . .i.H.A.S.1.2.4. . . .E....................A...........................>..Gd-.;.A..MQ..L.5.3.4.2.0.7. .3.L.2.4.8.3.4.0.5.5.8.1.3......AMBO
Boot0004* Hard Drive 	BBS(HD,,0x0)AMGOAMNO........o.W.D.C. .W.D.1.0.E.Z.E.X.-.6.0.M.2.N.A.0....................A...........................>..Gd-.;.A..MQ..L. . . . .W. .-.D.C.W.3.C.3.F.K.A.D.A.N.X......AMBOAMNO........c.I.T.1.1.6.7.B. .U.S.B. .F.l.a.s.h. .D.i.s.k. .0...0.0....................A.......................6..Gd-.;.A..MQ..L.0.0.0.0.0.0.0.0.0.0.0.0.0.5.7.F......AMBO
Boot0005* UEFI: IT1167B USB Flash Disk 0.00	PciRoot(0x0)/Pci(0x10,0x0)/USB(3,0)/HD(1,MBR,0x87b5f8,0x800,0x786800)AMBO
This session has been detected as 'live' because /proc/cmdline contains (boot=casper)
This session has been detected as 'live' because df -Th / contains overlay



============================= Drive/Partition Info =============================

Disks info: ____________________________________________________________________

sda	: notGPT,	no-BIOSboot,	has-noESP, 	not-usb,	not-mmc, has-os,	2048 sectors * 512 bytes

Partitions info (1/3): _________________________________________________________

sda5	: is-os,	32, apt-get,	grub-pc ,	grub2,	grub-install,	grubenv-ng,	update-grub,	not-far
sda6	: no-os,	32, nopakmgr,	no-docgrub,	nogrub,	nogrubinstall,	no-grubenv,	noupdategrub,	farbios

Partitions info (2/3): _________________________________________________________

sda5	: isnotESP,	fstab-without-efi,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot
sda6	: isnotESP,	part-has-no-fstab,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot

Partitions info (3/3): _________________________________________________________

sda5	: not-sepboot,	with-boot,	fstab-without-boot,	not-sep-usr,	with--usr,	fstab-without-usr,	std-grub.d,	sda
sda6	: maybesepboot,	no-boot,	part-has-no-fstab,	not-sep-usr,	no---usr,	part-has-no-fstab,	std-grub.d,	sda

fdisk -l (filtered): ___________________________________________________________

Disk sda: 931.5 GiB, 1000204886016 bytes, 1953525168 sectors
Disk identifier: 0x000d6712
      Boot    Start        End    Sectors   Size Id Type
sda1  *        2048   15624191   15622144   7.5G 82 Linux swap / Solaris
sda2       15626238 1953523711 1937897474 924.1G  5 Extended
sda5       15626240   74217471   58591232    28G 83 Linux
sda6       74219520 1953523711 1879304192 896.1G 83 Linux
Disk sdb: 3.8 GiB, 4041211904 bytes, 7892992 sectors
Disk identifier: 0x0087b5f8
      Boot Start     End Sectors  Size Id Type
sdb1  *     2048 7892991 7890944  3.8G  c W95 FAT32 (LBA)

parted -lm (filtered): _________________________________________________________

sda:1000GB:scsi:512:4096:msdos:ATA WDC WD10EZEX-60M:;
1:1049kB:8000MB:7999MB:linux-swap(v1)::boot;
2:8001MB:1000GB:992GB:::;
5:8001MB:38.0GB:30.0GB:ext4::;
6:38.0GB:1000GB:962GB:ext4::;
sdb:4041MB:scsi:512:512:msdos:IT1167B USB Flash Disk:;
1:1049kB:4041MB:4040MB:fat32::boot, lba;

blkid (filtered): ______________________________________________________________

NAME   FSTYPE   UUID                                 PARTUUID                             LABEL       PARTLABEL
sda                                                                                                   
├─sda1 swap     9031b180-c6ed-41ba-98d6-44a4b9fd61c5 000d6712-01                                      
├─sda2                                               000d6712-02                                      
├─sda5 ext4     fcf130d6-8e50-4ba2-8310-ddde058b1452 000d6712-05                                      
└─sda6 ext4     d6ec3078-cee0-4e4b-a2f2-78056808d5f1 000d6712-06                                      
sdb                                                                                                   
└─sdb1 vfat     74BE-4413                            0087b5f8-01                          UBUNTU 18_0 

df (filtered): _________________________________________________________________

       Avail Use% Mounted on
sda5    13.5G  46% /media/ubuntu/fcf130d6-8e50-4ba2-8310-ddde058b1452
sda6   543.6G  33% /media/ubuntu/d6ec3078-cee0-4e4b-a2f2-78056808d5f1
sdb1       2G  48% /cdrom

Mount options: __________________________________________________________________

sda5   rw,nosuid,nodev,relatime,data=ordered
sda6   rw,nosuid,nodev,relatime,data=ordered
sdb1   ro,noatime,fmask=0022,dmask=0022,codepage=437,iocharset=iso8859-1,shortname=mixed,errors=remount-ro

====================== sda5/boot/grub/grub.cfg (filtered) ======================

Ubuntu   fcf130d6-8e50-4ba2-8310-ddde058b1452
Ubuntu, avec Linux 4.15.0-161-generic   fcf130d6-8e50-4ba2-8310-ddde058b1452
Ubuntu, avec Linux 4.15.0-159-generic   fcf130d6-8e50-4ba2-8310-ddde058b1452
Ubuntu, avec Linux 3.13.0-170-generic   fcf130d6-8e50-4ba2-8310-ddde058b1452
### END /etc/grub.d/30_os-prober ###
### END /etc/grub.d/30_uefi-firmware ###

========================== sda5/etc/fstab (filtered) ===========================

# <file system> <mount point>   <type>  <options>       <dump>  <pass>
# / was on /dev/sda5 during installation
UUID=fcf130d6-8e50-4ba2-8310-ddde058b1452 /               ext4    errors=remount-ro 0       1
# /home was on /dev/sda6 during installation
UUID=d6ec3078-cee0-4e4b-a2f2-78056808d5f1 /home           ext4    defaults        0       2
# swap was on /dev/sda1 during installation
UUID=9031b180-c6ed-41ba-98d6-44a4b9fd61c5 none            swap    sw              0       0

======================= sda5/etc/default/grub (filtered) =======================

GRUB_DEFAULT=0
GRUB_TIMEOUT_STYLE=hidden
GRUB_TIMEOUT=10
GRUB_DISTRIBUTOR=`lsb_release -i -s 2> /dev/null || echo Debian`
GRUB_CMDLINE_LINUX_DEFAULT="quiet splash"
GRUB_CMDLINE_LINUX=""

==================== sda5: Location of files loaded by Grub ====================

           GiB - GB             File                                 Fragment(s)
  22.580699921 = 24.245841920   boot/grub/grub.cfg                             2
  22.491649628 = 24.150224896   boot/grub/i386-pc/core.img                     1
  15.288715363 = 16.416133120   boot/vmlinuz-3.13.0-170-generic                2
  11.380210876 = 12.219408384   boot/vmlinuz-4.15.0-159-generic                2
  14.755214691 = 15.843291136   boot/vmlinuz-4.15.0-161-generic                2
  14.755214691 = 15.843291136   vmlinuz                                        2
  11.380210876 = 12.219408384   vmlinuz.old                                    2
  30.435543060 = 32.679915520   boot/initrd.img-3.13.0-170-generic             2
  12.619899750 = 13.550514176   boot/initrd.img-4.15.0-159-generic             5
  15.182415009 = 16.301993984   boot/initrd.img-4.15.0-161-generic             3
  15.182415009 = 16.301993984   initrd.img                                     3
  12.619899750 = 13.550514176   initrd.img.old                                 5

===================== sda5: ls -l /etc/grub.d/ (filtered) ======================

-rwxr-xr-x 1 root root 12808 Aug 24  2020 10_linux
-rwxr-xr-x 1 root root 11298 Jul 31  2020 20_linux_xen
-rwxr-xr-x 1 root root 12059 Jul 31  2020 30_os-prober
-rwxr-xr-x 1 root root  1418 Aug  2  2016 30_uefi-firmware
-rwxr-xr-x 1 root root   214 Apr 11  2014 40_custom
-rwxr-xr-x 1 root root   216 Apr 11  2014 41_custom

====================== sdb1/boot/grub/grub.cfg (filtered) ======================

Try Ubuntu without installing
Install Ubuntu
OEM install (for manufacturers)
Check disc for defects

========================= sdb1/syslinux.cfg (filtered) =========================

DEFAULT loadconfig

LABEL loadconfig
  CONFIG /isolinux/isolinux.cfg
  APPEND /isolinux/

==================== sdb1: Location of files loaded by Grub ====================

           GiB - GB             File                                 Fragment(s)
            ?? = ??             boot/grub/grub.cfg                             1

================== sdb1: Location of files loaded by Syslinux ==================

           GiB - GB             File                                 Fragment(s)
            ?? = ??             syslinux.cfg                                   1
            ?? = ??             ldlinux.sys                                    1


=============================== StdErr Messages ================================

File descriptor 63 (pipe:[253344]) leaked on lvs invocation. Parent PID 5859: /bin/bash

Suggested repair: ______________________________________________________________

The default repair of the Boot-Repair utility would purge (in order to reset grubenv) and reinstall the grub2 of
sda5 into the MBR of sda.
Additional repair would be performed: unhide-bootmenu-10s      

Confirmation request before suggested repair: __________________________________

The boot of your PC is in EFI mode, but no ESP partition was detected. You may want to retry after creating a ESP partition (FAT32, 100MB~250MB, start of the disk, boot flag).
Are you sure you want to continue anyway?

Final advice in case of suggested repair: ______________________________________


The boot of your PC is in UEFI mode. You may want to retry after changing it to BIOS-compatibility/CSM/Legacy mode.

Dernière modification par benbeg (Le 05/12/2021, à 18:56)

Hors ligne

#2 Le 18/11/2021, à 07:24

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Tu m'étonnes qu'il est en panique... Je ne l'ai pas réalisé de suite mais cette ligne à la fin du rapport est clair :

The boot of your PC is in UEFI mode. You may want to retry after changing it to BIOS-compatibility/CSM/Legacy mode.

En fait je me demande bien comment ça a pu marcher à un moment...

En clair si tu vas dans le bios et que tu désactive le démarrage uefi pour passer par celui à l'ancienne est-ce que ça marche mieux ? Cette installation date de quand et ne pourrait-elle pas être refaite proprement de zéro ?


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#3 Le 18/11/2021, à 19:45

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour Qid, merci de t'intéresser à mon problème.

Je pense que c'est uniquement cette session live USB qui a démarré de cette façon.

BIOS is EFI-compatible, and is setup in EFI-mode for this live-session.
SecureBoot disabled.

Le problème de démarrage est antérieur à la live session, mais je veux bien essayer d'aller voir dans le bios ... si j'y arrive au démarrage.

L'installation d'origine est ancienne, 2014 et sans problème depuis.

Je suis partant pour réinstaller proprement si je suis guidé.

Première chose pour moi, passer  de la session live ubuntu@ubuntu vers ma session ?

Hors ligne

#4 Le 18/11/2021, à 19:49

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Le problème c'est qu'apparemment t'es en install efi mais tu n'as pas la partition de boot qui va avec... D'où le fait que je te propose de démarrer dans l'autre mode... Mais bon la situation est clairement bizarre...


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#5 Le 18/11/2021, à 20:49

Nuliel

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour,
Juste pour info, j'ai aidé samedi dernier un ami sur Mint qui est passé du mode legacy au mode efi sans explication (et il a flippé avec le fameux "no bootable devices"). Et le pb a été résolu en bootant en mode legacy

Dernière modification par Nuliel (Le 18/11/2021, à 20:50)


[ poster un retour de commande ] [ poster une photo ]
Thinkpad x220, Dell latitude E7270 (i7 6600U, 16 Go de RAM, ...), Thinkstation E32 modifié: i5-4570, GTX 1060 6 Gb, 16 Gb de RAM, ...
Mon nouveau blog: nuliel.fr

Hors ligne

#6 Le 18/11/2021, à 21:32

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonsoir,
J'ai essayé de booter sur l'install d'origine, bon j'aurais du faire une photo du choix que j'avais ...
Le résultat : retour au blocage du PC après un défilé de ligne dont le  " failed to start load kernel modules"
Je me retrouve donc bloqué  sur le menu de récupération 5m64.png avec aucune action possible, pas moyen d'aller sur une ligne ou une autre !!!

retour à la case départ !!

Hors ligne

#7 Le 18/11/2021, à 23:04

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonsoir.
As-tu essayé le démarrage en recovery sur un ancien noyau au lieu du dernier?

Hors ligne

#8 Le 19/11/2021, à 14:50

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour,
Oui, j'ai essayé les anciens mais pas mieux.

Hors ligne

#9 Le 19/11/2021, à 15:35

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour
Je crains que la solution de réinstaller le logiciel va être celle qui va te dépanner le plus rapidement
car si tu ne peux toujours pas te déplacer dans le menu de recovery, je ne sais pas quoi dire.

Hors ligne

#10 Le 19/11/2021, à 16:10

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Est-ce qu'on est bien certain que le clavier n'est pas en rade ? C'est un peu con comme question mais dans le doute après tout...


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#11 Le 19/11/2021, à 21:12

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Ben non, le clavier fonctionne bien, pas de soucis en live usb.
Moi, je suis tout à fait partant pour réinstaller.
Juste besoin d'un peu d'aide pour ne pas faire de grosse boulette et surtout savoir par où commencer.
Merci d'avance.

Hors ligne

#12 Le 19/11/2021, à 21:23

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

geole a écrit :

Bonjour
Je crains que la solution de réinstaller le logiciel va être celle qui va te dépanner le plus rapidement

C'est sûr que ce sera plus rapide mais c'est quand-même moche de devoir s'arrêter à ce type de solution... A partir du mode de dépannage on ne peut pas accéder à un tty au pire ? En tous cas sinon pour dépanner il y a toujours le chroot depuis le Live... La question étant de savoir exactement quelles actions mener une fois en rooté...


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#13 Le 19/11/2021, à 22:27

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Qid a écrit :

... La question étant de savoir exactement quelles actions mener une fois en rooté...

Je ne te le fais pas dire.
Avant de faire le chroot  ou de réinstaller,  on peut demander l'état du disque.
https://doc.ubuntu-fr.org/smartmontools
Après avoir installé c'est le paragraphe 3.1

Dernière modification par geole (Le 19/11/2021, à 22:31)

Hors ligne

#14 Le 19/11/2021, à 23:22

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

geole a écrit :

on peut demander l'état du disque.
https://doc.ubuntu-fr.org/smartmontools
Après avoir installé c'est le paragraphe 3.1

Je ne vois pas le rapport avec un fail de clavier mais pourquoi pas et puis comme ça ça va me permettre peut-être d'enfin apprendre à me servir et comprendre les retours de ce truc car j'ai eu entre les mains lors d'une permanence un PC qui demande trop de fsck manuel au démarrage à mon goût... J'ai joué un peu avec les données Smart de Disque qui donnait des retours bizarres mais j'ai pas pris le temps de pousser les investigations... [/My life]


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#15 Le 19/11/2021, à 23:40

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

benbeg a écrit :

Ben non, le clavier fonctionne bien, pas de soucis en live usb.

Il n'y a plus lieu de parler du clavier.

Hors ligne

#16 Le 20/11/2021, à 08:54

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

geole a écrit :
benbeg a écrit :

Ben non, le clavier fonctionne bien, pas de soucis en live usb.

Il n'y a plus lieu de parler du clavier.

C'est sûr... Et en mode texte pas moyen de déterminer si c'est juste le clavier ou si c'est tout l'ordi qui ne répond pas puisque ce dernier est le seul périphérique d'entrée dans cette situation... Voyons donc les retours smartmontools wink


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#17 Le 20/11/2021, à 11:54

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Ok pour smartmontools.

Petite précision au démarrage après tapotage de F12, j'ai 2 choix pour la clé USB en live , une qui commence par UEFI et l'autre autrement.
Je pense avoir choisi le premier cas lorsque j'ai fait le boot-info.

Aujourd'hui j'ai pris l'autre possibilité, démarrage standard, choix essayer ou installer, choix de la langue, que je n'avais pas eu la fois précédente.

Ouverture du terminal
Installation de smartmontools

Envoi de la commande prévue dans le paragraphe 1

https://doc.ubuntu-fr.org/smartmontools
Après avoir installé c'est le paragraphe 3.1

sudo smartctl -s on -a /dev/sda

Le retour

ubuntu@ubuntu:~$ sudo smartctl -s on -a /dev/sda
smartctl 6.6 2016-05-31 r4324 [x86_64-linux-4.15.0-20-generic] (local build)
Copyright (C) 2002-16, Bruce Allen, Christian Franke, www.smartmontools.org

=== START OF INFORMATION SECTION ===
Model Family:     Western Digital Blue
Device Model:     WDC WD10EZEX-60M2NA0
Serial Number:    WD-WCC3F3AKADXN
LU WWN Device Id: 5 0014ee 20b712d09
Firmware Version: 03.01A03
User Capacity:    1000204886016 bytes [1,00 TB]
Sector Sizes:     512 bytes logical, 4096 bytes physical
Rotation Rate:    7200 rpm
Form Factor:      3.5 inches
Device is:        In smartctl database [for details use: -P show]
ATA Version is:   ACS-2, ACS-3 T13/2161-D revision 3b
SATA Version is:  SATA 3.1, 6.0 Gb/s (current: 6.0 Gb/s)
Local Time is:    Sat Nov 20 10:33:09 2021 UTC
SMART support is: Available - device has SMART capability.
SMART support is: Enabled

=== START OF ENABLE/DISABLE COMMANDS SECTION ===
SMART Enabled.

=== START OF READ SMART DATA SECTION ===
SMART overall-health self-assessment test result: PASSED

General SMART Values:
Offline data collection status:  (0x82)	Offline data collection activity
					was completed without error.
					Auto Offline Data Collection: Enabled.
Self-test execution status:      (   0)	The previous self-test routine completed
					without error or no self-test has ever 
					been run.
Total time to complete Offline 
data collection: 		(11520) seconds.
Offline data collection
capabilities: 			 (0x5b) SMART execute Offline immediate.
					Auto Offline data collection on/off support.
					Suspend Offline collection upon new
					command.
					Offline surface scan supported.
					Self-test supported.
					No Conveyance Self-test supported.
					Selective Self-test supported.
SMART capabilities:            (0x0003)	Saves SMART data before entering
					power-saving mode.
					Supports SMART auto save timer.
Error logging capability:        (0x01)	Error logging supported.
					General Purpose Logging supported.
Short self-test routine 
recommended polling time: 	 (   2) minutes.
Extended self-test routine
recommended polling time: 	 ( 119) minutes.
SCT capabilities: 	       (0x303d)	SCT Status supported.
					SCT Error Recovery Control supported.
					SCT Feature Control supported.
					SCT Data Table supported.

SMART Attributes Data Structure revision number: 16
Vendor Specific SMART Attributes with Thresholds:
ID# ATTRIBUTE_NAME          FLAG     VALUE WORST THRESH TYPE      UPDATED  WHEN_FAILED RAW_VALUE
  1 Raw_Read_Error_Rate     0x002f   200   200   051    Pre-fail  Always       -       0
  3 Spin_Up_Time            0x0027   170   168   021    Pre-fail  Always       -       2475
  4 Start_Stop_Count        0x0032   098   098   000    Old_age   Always       -       2044
  5 Reallocated_Sector_Ct   0x0033   200   200   140    Pre-fail  Always       -       0
  7 Seek_Error_Rate         0x002f   200   200   051    Pre-fail  Always       -       0
  9 Power_On_Hours          0x0032   082   082   000    Old_age   Always       -       13214
 10 Spin_Retry_Count        0x0033   100   100   051    Pre-fail  Always       -       0
 11 Calibration_Retry_Count 0x0032   100   100   000    Old_age   Always       -       0
 12 Power_Cycle_Count       0x0032   098   098   000    Old_age   Always       -       2044
183 Runtime_Bad_Block       0x0032   100   100   000    Old_age   Always       -       0
184 End-to-End_Error        0x0033   100   100   097    Pre-fail  Always       -       0
187 Reported_Uncorrect      0x0032   100   100   000    Old_age   Always       -       0
188 Command_Timeout         0x0032   100   099   000    Old_age   Always       -       2
190 Airflow_Temperature_Cel 0x0022   074   062   040    Old_age   Always       -       26 (Min/Max 18/26)
192 Power-Off_Retract_Count 0x0032   200   200   000    Old_age   Always       -       53
193 Load_Cycle_Count        0x0032   200   200   000    Old_age   Always       -       1990
196 Reallocated_Event_Count 0x0032   200   200   000    Old_age   Always       -       0
197 Current_Pending_Sector  0x0032   200   200   000    Old_age   Always       -       0
198 Offline_Uncorrectable   0x0030   200   200   000    Old_age   Offline      -       0
199 UDMA_CRC_Error_Count    0x0032   200   200   000    Old_age   Always       -       0
200 Multi_Zone_Error_Rate   0x0008   200   200   000    Old_age   Offline      -       0

SMART Error Log Version: 1
No Errors Logged

SMART Self-test log structure revision number 1
Num  Test_Description    Status                  Remaining  LifeTime(hours)  LBA_of_first_error
# 1  Short offline       Completed without error       00%     12317         -

SMART Selective self-test log data structure revision number 1
 SPAN  MIN_LBA  MAX_LBA  CURRENT_TEST_STATUS
    1        0        0  Not_testing
    2        0        0  Not_testing
    3        0        0  Not_testing
    4        0        0  Not_testing
    5        0        0  Not_testing
Selective self-test flags (0x0):
  After scanning selected spans, do NOT read-scan remainder of disk.
If Selective self-test is pending on power-up, resume after 0 minute delay.

ubuntu@ubuntu:~$ 

Hors ligne

#18 Le 20/11/2021, à 13:31

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bonjour.
Le problème ne vient pas du disque.

SMART Error Log Version: 1
No Errors Logged

Pour  réinstaller, il existe des options sans demande de formatage qui conservent toutes les données mais par prudence, on demande toujours une sauvegarde au cas cela ne serait pas fait et qu'il y aurait une fausse manipulation.

Cependant, Avant de tout réinstaller, Je te propose de lancer boot-repair et de réinstaller le dernier noyau. Si cela peut suffire.   Tu auras de nombreux copier/coller de commandes qui seront fournies.
Tu dois booter en legacy  pour faire ce boot-repair.
Voici la commande pour le vérifier.

[ -d /sys/firmware/efi ] && echo "Session EFI" || echo "Session non-EFI"

Pour boot-repair, c'est le paragraphe 3.3 en cochant la cause " purger les kernels".
https://doc.ubuntu-fr.org/boot-repair

Dernière modification par geole (Le 20/11/2021, à 13:48)

Hors ligne

#19 Le 20/11/2021, à 13:39

Qid

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

geole a écrit :

Bonjour.
Le problème ne vient pas du disque.

SMART Error Log Version: 1
No Errors Logged

C'est tout !? En tous cas avant de réinstaller sans formatage effectivement faudrait déjà essayer de remettre un boot legacy propre pour voir...


"GNU/Linux c'est que du bon mais M$ Windows ce n'est pas si mal"
Référent technique d'un Groupe d'Utilisateur du Libre
plus d'info sur mon profil

Hors ligne

#20 Le 20/11/2021, à 15:12

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Bon, je pense avoir tout fait comme expliqué.
A la fin, il m'a proposé de faire un boot-info,
le voilà

pastebin
Paste from boot-repair 20 November 2021 13:42 +0000

This paste expires on 2021-12-21.

Syntax highlighting: bash
View raw

boot-repair-4ppa130                                              [20211120_1322]

============================= Boot Repair Summary ==============================



Default settings: ______________________________________________________________

The default repair of the Boot-Repair utility would purge (in order to reset grubenv) and reinstall the grub2 of
sda5 into the MBR of sda.
Additional repair would be performed: unhide-bootmenu-10s      

User settings: _________________________________________________________________

Attention : ceci installera les paquets nécessaires depuis les dépôts Ubuntu-21.04. Veuillez sauvegarder vos données avant cette opération.
Ceci installera un amorceur obsolète (GRUB Legacy). Veuillez sauvegarder vos données avant cette opération.
The settings chosen by the user will purge (in order to reset grubenv) and reinstall the grub2 of
sda5 into the MBR of sda,
using the following options:    kernel-purge
Additional repair will be performed: unhide-bootmenu-10s


chroot /mnt/boot-sav/sda5 apt-get -y update
E: Le dépôt http://ppa.launchpad.net/chromium-daily/ppa/ubuntu bionic Release n'a pas de fichier Release.

================== dpkg -l | grep linux- before kernel purge ===================

ii  binutils-i686-linux-gnu                                     2.30-21ubuntu1~18.04.7                                      i386         GNU binary utilities, for i686-linux-gnu target
ii  linux-base                                                  4.5ubuntu1.7                                                all          Linux image base package
ii  linux-firmware                                              1.173.20                                                    all          Firmware for Linux kernel drivers
ii  linux-generic                                               4.15.0.161.150                                              i386         Complete Generic Linux kernel and headers
ii  linux-headers-4.15.0-159                                    4.15.0-159.167                                              all          Header files related to Linux kernel version 4.15.0
ii  linux-headers-4.15.0-159-generic                            4.15.0-159.167                                              i386         Linux kernel headers for version 4.15.0 on 32 bit x86 SMP
ii  linux-headers-4.15.0-161                                    4.15.0-161.169                                              all          Header files related to Linux kernel version 4.15.0
ii  linux-headers-4.15.0-161-generic                            4.15.0-161.169                                              i386         Linux kernel headers for version 4.15.0 on 32 bit x86 SMP
ii  linux-headers-generic                                       4.15.0.161.150                                              i386         Generic Linux kernel headers
rc  linux-image-3.13.0-101-generic                              3.13.0-101.148                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-105-generic                              3.13.0-105.152                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-106-generic                              3.13.0-106.153                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-128-generic                              3.13.0-128.177                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-143-generic                              3.13.0-143.192                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-145-generic                              3.13.0-145.194                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-161-generic                              3.13.0-161.211                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-164-generic                              3.13.0-164.214                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-3.13.0-170-generic                              3.13.0-170.220                                              i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-24-generic                               3.13.0-24.47                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-48-generic                               3.13.0-48.80                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-49-generic                               3.13.0-49.83                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-52-generic                               3.13.0-52.86                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-55-generic                               3.13.0-55.94                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-57-generic                               3.13.0-57.95                                                i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-66-generic                               3.13.0-66.108                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-71-generic                               3.13.0-71.114                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-83-generic                               3.13.0-83.127                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-85-generic                               3.13.0-85.129                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-86-generic                               3.13.0-86.131                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-3.13.0-96-generic                               3.13.0-96.143                                               i386         Linux kernel image for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-112-generic                              4.15.0-112.113                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-115-generic                              4.15.0-115.116                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-117-generic                              4.15.0-117.118                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-118-generic                              4.15.0-118.119                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-121-generic                              4.15.0-121.123                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-122-generic                              4.15.0-122.124                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-123-generic                              4.15.0-123.126                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-124-generic                              4.15.0-124.127                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-126-generic                              4.15.0-126.129                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-128-generic                              4.15.0-128.131                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-130-generic                              4.15.0-130.134                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-134-generic                              4.15.0-134.138                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-135-generic                              4.15.0-135.139                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-136-generic                              4.15.0-136.140                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-140-generic                              4.15.0-140.144                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-143-generic                              4.15.0-143.147                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-147-generic                              4.15.0-147.151                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-154-generic                              4.15.0-154.161                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-156-generic                              4.15.0-156.163                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.15.0-158-generic                              4.15.0-158.166                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
ii  linux-image-4.15.0-159-generic                              4.15.0-159.167                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
ii  linux-image-4.15.0-161-generic                              4.15.0-161.169                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-166-generic                               4.4.0-166.195                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-169-generic                               4.4.0-169.198                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-170-generic                               4.4.0-170.199                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-174-generic                               4.4.0-174.204                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-178-generic                               4.4.0-178.208                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-179-generic                               4.4.0-179.209                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-4.4.0-187-generic                               4.4.0-187.217                                               i386         Linux kernel image for version 4.4.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-101-generic                        3.13.0-101.148                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-105-generic                        3.13.0-105.152                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-106-generic                        3.13.0-106.153                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-128-generic                        3.13.0-128.177                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-143-generic                        3.13.0-143.192                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-145-generic                        3.13.0-145.194                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-161-generic                        3.13.0-161.211                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-164-generic                        3.13.0-164.214                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-24-generic                         3.13.0-24.47                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-48-generic                         3.13.0-48.80                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-49-generic                         3.13.0-49.83                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-52-generic                         3.13.0-52.86                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-55-generic                         3.13.0-55.94                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-57-generic                         3.13.0-57.95                                                i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-66-generic                         3.13.0-66.108                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-71-generic                         3.13.0-71.114                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-83-generic                         3.13.0-83.127                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-85-generic                         3.13.0-85.129                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-86-generic                         3.13.0-86.131                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-image-extra-3.13.0-96-generic                         3.13.0-96.143                                               i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
ii  linux-image-generic                                         4.15.0.161.150                                              i386         Generic Linux kernel image
ii  linux-libc-dev:i386                                         4.15.0-161.169                                              i386         Linux Kernel Headers for development
ii  linux-modules-3.13.0-170-generic                            3.13.0-170.220                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-112-generic                            4.15.0-112.113                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-115-generic                            4.15.0-115.116                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-117-generic                            4.15.0-117.118                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-118-generic                            4.15.0-118.119                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-121-generic                            4.15.0-121.123                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-122-generic                            4.15.0-122.124                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-123-generic                            4.15.0-123.126                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-124-generic                            4.15.0-124.127                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-126-generic                            4.15.0-126.129                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-128-generic                            4.15.0-128.131                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-130-generic                            4.15.0-130.134                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-134-generic                            4.15.0-134.138                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-135-generic                            4.15.0-135.139                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-136-generic                            4.15.0-136.140                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-140-generic                            4.15.0-140.144                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-143-generic                            4.15.0-143.147                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-147-generic                            4.15.0-147.151                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-154-generic                            4.15.0-154.161                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-156-generic                            4.15.0-156.163                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-158-generic                            4.15.0-158.166                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-4.15.0-159-generic                            4.15.0-159.167                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-4.15.0-161-generic                            4.15.0-161.169                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-166-generic                             4.4.0-166.195                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-169-generic                             4.4.0-169.198                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-170-generic                             4.4.0-170.199                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-174-generic                             4.4.0-174.204                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-178-generic                             4.4.0-178.208                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-179-generic                             4.4.0-179.209                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-187-generic                             4.4.0-187.217                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
ii  linux-modules-extra-3.13.0-170-generic                      3.13.0-170.220                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-112-generic                      4.15.0-112.113                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-115-generic                      4.15.0-115.116                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-117-generic                      4.15.0-117.118                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-118-generic                      4.15.0-118.119                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-121-generic                      4.15.0-121.123                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-122-generic                      4.15.0-122.124                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-123-generic                      4.15.0-123.126                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-124-generic                      4.15.0-124.127                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-126-generic                      4.15.0-126.129                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-128-generic                      4.15.0-128.131                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-130-generic                      4.15.0-130.134                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-134-generic                      4.15.0-134.138                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-135-generic                      4.15.0-135.139                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-136-generic                      4.15.0-136.140                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-140-generic                      4.15.0-140.144                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-143-generic                      4.15.0-143.147                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-147-generic                      4.15.0-147.151                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-154-generic                      4.15.0-154.161                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-156-generic                      4.15.0-156.163                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-158-generic                      4.15.0-158.166                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-extra-4.15.0-159-generic                      4.15.0-159.167                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-extra-4.15.0-161-generic                      4.15.0-161.169                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-166-generic                       4.4.0-166.195                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-169-generic                       4.4.0-169.198                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-170-generic                       4.4.0-170.199                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-174-generic                       4.4.0-174.204                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-178-generic                       4.4.0-178.208                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-179-generic                       4.4.0-179.209                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-187-generic                       4.4.0-187.217                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
ii  linux-sound-base                                            1.0.25+dfsg-0ubuntu5                                        all          base package for ALSA and OSS sound systems
ii  syslinux-common                                             3:6.03+dfsg1-2                                              all          collection of bootloaders (common)
ii  syslinux-legacy                                             2:3.63+dfsg-2ubuntu9                                        i386         Bootloader for Linux/i386 using MS-DOS floppies

============================= Purge kernel of sda5 =============================

linux-generic available
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
xul-ext-calendar-timezones xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés :
linux-headers-4.15.0-162 linux-headers-4.15.0-162-generic
linux-headers-generic linux-image-4.15.0-162-generic linux-image-generic
linux-modules-4.15.0-162-generic linux-modules-extra-4.15.0-162-generic
Paquets suggérés :
fdutils linux-doc-4.15.0 | linux-source-4.15.0 linux-tools
Les NOUVEAUX paquets suivants seront installés :
linux-headers-4.15.0-162 linux-headers-4.15.0-162-generic
linux-image-4.15.0-162-generic linux-modules-4.15.0-162-generic
linux-modules-extra-4.15.0-162-generic
Les paquets suivants seront mis à jour :
linux-generic linux-headers-generic linux-image-generic
3 mis à jour, 5 nouvellement installés, 0 à enlever et 15 non mis à jour.
Il est nécessaire de prendre 64,0 Mo dans les archives.
Après cette opération, 271 Mo d'espace disque supplémentaires seront utilisés.
Réception de :1 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-modules-4.15.0-162-generic i386 4.15.0-162.170 [12,1 MB]
Réception de :2 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-image-4.15.0-162-generic i386 4.15.0-162.170 [7527 kB]
Réception de :3 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-modules-extra-4.15.0-162-generic i386 4.15.0-162.170 [32,6 MB]
Réception de :4 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-generic i386 4.15.0.162.151 [1864 B]
Réception de :5 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-image-generic i386 4.15.0.162.151 [2552 B]
Réception de :6 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-headers-4.15.0-162 all 4.15.0-162.170 [10,9 MB]
Réception de :7 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-headers-4.15.0-162-generic i386 4.15.0-162.170 [873 kB]
Réception de :8 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 linux-headers-generic i386 4.15.0.162.151 [2444 B]
64,0 Mo réceptionnés en 2min 20s (455 ko/s)
Téléchargement achevé et dans le mode téléchargement uniquement
DEBCHECK debOK, linux-generic
DEBCHECKLINUX debOK
ls /mnt/boot-sav/sda5/boot/: config-3.13.0-170-generic config-4.15.0-159-generic config-4.15.0-161-generic grub initrd.img-3.13.0-170-generic initrd.img-4.15.0-159-generic initrd.img-4.15.0-161-generic memtest86+.bin memtest86+.elf memtest86+_multiboot.bin System.map-3.13.0-170-generic System.map-4.15.0-159-generic System.map-4.15.0-161-generic vmlinuz-3.13.0-170-generic vmlinuz-4.15.0-159-generic vmlinuz-4.15.0-161-generic
chroot /mnt/boot-sav/sda5 apt-get purge --allow-remove-essential -y linux-headers-*
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…
Le paquet « linux-headers-686-pae » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-amd64 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-101-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-105-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-106-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-178-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-96-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-145-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-85-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-128-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-161-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-49-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-179-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-187-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-170-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-55-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-143-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-83-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-164-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-170-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-169-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-57-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-71-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-174-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.4.0-166-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-86-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-126-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-3.13.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-20 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-101 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-101-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-101-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-106 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-106-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-106-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-108 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-108-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-108-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-109 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-109-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-109-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-111 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-111-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-111-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-112 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-112-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-112-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-115 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-115-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-115-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-117 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-117-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-117-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-118 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-118-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-118-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-121 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-121-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-121-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-122 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-122-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-122-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-123 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-123-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-123-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-124 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-124-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-124-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-128 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-128-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-128-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-129 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-129-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-129-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-130 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-130-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-130-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-132 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-132-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-132-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-134 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-134-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-134-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-135 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-135-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-135-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-136 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-136-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-136-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-137 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-137-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-137-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-139 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-139-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-139-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-140 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-140-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-140-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-141 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-141-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-141-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-142 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-142-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-142-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-143 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-143-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-143-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-144 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-144-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-144-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-147 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-147-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-147-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-151 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-151-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-151-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-153 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-153-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-153-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-154 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-154-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-154-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-156 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-156-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-156-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-158 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-158-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-158-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-159-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-161-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-162 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-162-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-162-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-22 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-23 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-24 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-29 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-30 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-30-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-30-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-32 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-33 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-33-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-33-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-34 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-34-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-34-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-36 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-38 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-38-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-38-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-39 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-42 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-43 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-43-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-44 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-44-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-45 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-46 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-47 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-48 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-50 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-50-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-50-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-51 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-52 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-54 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-55 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-55-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-55-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-58 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-60 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-62 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-64 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-65 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-66 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-69 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-70 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-72 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-74 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-76 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-88 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-88-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-88-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-91 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-91-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-91-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-96 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-96-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-96-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-99 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-99-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.15.0-99-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-13 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-13-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-13-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-14 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-14-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-14-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-15 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-16 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-17 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-18 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-18-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-18-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-20 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-21 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-21-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-21-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-22 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-24 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-25 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-4.18.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-15 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-16 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-17 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-19 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-20 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-23 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-25 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-27 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-27-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-27-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-29 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-31 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-31-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-31-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-32 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-35 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-35-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-35-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-36 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-37 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-41-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-63-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.0.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-19 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-22 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-23 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-24 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-26 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-26-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-26-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-28 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-28-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-28-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-40 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-42 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-45 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-46 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-51 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-53 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-59 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-61 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-61-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-62 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-64 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-68-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-68-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-75-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-75-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.3.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-71-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-71-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-77-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-77-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-80-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-80-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-81-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-81-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-84-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-84-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-86-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-86-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-87-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-87-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-89-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-89-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-90-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-5.4.0-90-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-generic-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-generic-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-generic-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-generic-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-gkeop-5.3 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-gkeop-5.4 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-lowlatency-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-lowlatency-hwe-16.04SET@_progressbar1.pulse()
-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-lowlatency-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-lowlatency-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual-gkeop-5.0 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-headers-virtual-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
xul-ext-calendar-timezones xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés :
linux-image-4.15.0-162-generic linux-image-generic
linux-modules-4.15.0-162-generic linux-modules-extra-4.15.0-162-generic
Paquets suggérés :
fdutils linux-doc-4.15.0 | linux-source-4.15.0 linux-tools
linux-headers-4.15.0-162-generic
Les paquets suivants seront ENLEVÉS :
linux-generic* linux-headers-4.15.0-159* linux-headers-4.15.0-159-generic*
linux-headers-4.15.0-161* linux-headers-4.15.0-161-generic*
linux-headers-generic*
Les NOUVEAUX paquets suivants seront installés :
linux-image-4.15.0-162-generic linux-modules-4.15.0-162-generic
linux-modules-extra-4.15.0-162-generic
Les paquets suivants seront mis à jour :
linux-image-generic
1 mis à jour, 3 nouvellement installés, 6 à enlever et 15 non mis à jour.
Il est nécessaire de prendre 0 o/52,1 Mo dans les archives.
Après cette opération, 16,2 Mo d'espace disque supplémentaires seront utilisés.
(Lecture de la base de données... 
SET@_progressbar1.pulse()
(Lecture de la base de données... 5%
(Lecture de la base de données... 10%
(Lecture de la base de données... 15%
(Lecture de la base de données... 20%
(Lecture de la base de données... 25%
(Lecture de la base de données... 30%
(Lecture de la base de données... 35%
(Lecture de la base de données... 40%
(Lecture de la base de données... 45%
(Lecture de la base de données... 50%
SET@_progressbar1.pulse()
(Lecture de la base de données... 55%
SET@_progressbar1.pulse()
(Lecture de la base de données... 60%
SET@_progressbar1.pulse()
(Lecture de la base de données... 65%
SET@_progressbar1.pulse()
(Lecture de la base de données... 70%
SET@_progressbar1.pulse()
(Lecture de la base de données... 75%
SET@_progressbar1.pulse()
(Lecture de la base de données... 80%
SET@_progressbar1.pulse()
(Lecture de la base de données... 85%
SET@_progressbar1.pulse()
(Lecture de la base de données... 90%
SET@_progressbar1.pulse()
(Lecture de la base de données... 95%
SET@_progressbar1.pulse()
(Lecture de la base de données... 100%
(Lecture de la base de données... 260660 fichiers et répertoires déjà installés.)
Suppression de linux-generic (4.15.0.161.150) ...
Suppression de linux-headers-4.15.0-159-generic (4.15.0-159.167) ...
Suppression de linux-headers-4.15.0-159 (4.15.0-159.167) ...
Suppression de linux-headers-generic (4.15.0.161.150) ...
Suppression de linux-headers-4.15.0-161-generic (4.15.0-161.169) ...
Suppression de linux-headers-4.15.0-161 (4.15.0-161.169) ...
Sélection du paquet linux-modules-4.15.0-162-generic précédemment désélectionné.
(Lecture de la base de données... 
(Lecture de la base de données... 5%
(Lecture de la base de données... 10%
(Lecture de la base de données... 15%
(Lecture de la base de données... 20%
(Lecture de la base de données... 25%
(Lecture de la base de données... 30%
(Lecture de la base de données... 35%
(Lecture de la base de données... 40%
(Lecture de la base de données... 45%
(Lecture de la base de données... 50%
SET@_progressbar1.pulse()
(Lecture de la base de données... 55%
(Lecture de la base de données... 60%
(Lecture de la base de données... 65%
(Lecture de la base de données... 70%
(Lecture de la base de données... 75%
(Lecture de la base de données... 80%
(Lecture de la base de données... 85%
(Lecture de la base de données... 90%
(Lecture de la base de données... 95%
(Lecture de la base de données... 100%
(Lecture de la base de données... 202306 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../linux-modules-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-modules-4.15.0-162-generic (4.15.0-162.170) ...
Sélection du paquet linux-image-4.15.0-162-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
Sélection du paquet linux-modules-extra-4.15.0-162-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-modules-extra-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Préparation du dépaquetage de .../linux-image-generic_4.15.0.162.151_i386.deb ...
Dépaquetage de linux-image-generic (4.15.0.162.151) sur (4.15.0.161.150) ...
Paramétrage de linux-modules-4.15.0-162-generic (4.15.0-162.170) ...
Paramétrage de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
I: /vmlinuz.old is now a symlink to boot/vmlinuz-4.15.0-161-generic
I: /initrd.img.old is now a symlink to boot/initrd.img-4.15.0-161-generic
I: /vmlinuz is now a symlink to boot/vmlinuz-4.15.0-162-generic
I: /initrd.img is now a symlink to boot/initrd.img-4.15.0-162-generic
Paramétrage de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Paramétrage de linux-image-generic (4.15.0.162.151) ...
Traitement des actions différées (« triggers ») pour linux-image-4.15.0-162-generic (4.15.0-162.170) ...
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-4.15.0-162-generic
/etc/kernel/postinst.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.15.0-162-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-162-generic
Image Linux trouvée : /boot/vmlinuz-4.15.0-161-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-161-generic
Image Linux trouvée : /boot/vmlinuz-4.15.0-159-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-159-generic
Image Linux trouvée : /boot/vmlinuz-3.13.0-170-generic
Image mémoire initiale trouvée : /boot/initrd.img-3.13.0-170-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
chroot /mnt/boot-sav/sda5 apt-get purge --allow-remove-essential -y linux-image-*
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…
Le paquet « linux-image-unsigned-4.15.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-2.6-rt » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-2.6 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-101-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-101-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-106-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-106-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-108-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-108-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-109-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-109-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-111-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-111-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-112-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-112-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-115-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-115-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-117-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-117-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-118-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-118-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-121-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-121-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-122-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-122-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-123-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-123-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-124-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-124-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-128-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-128-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-129-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-129-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-130-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-130-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-132-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-132-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-134-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-134-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-135-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-135-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-136-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-136-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-137-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-137-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-139-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-139-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-140-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-140-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-141-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-141-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-142-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-142-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-143-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-143-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-144-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-144-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-147-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-147-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-151-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-151-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-153-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-153-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-154-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-154-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-156-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-156-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-158-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-158-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-159-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-159-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-161-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-161-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-162-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-162-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-30-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-30-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-33-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-33-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-34-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-34-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-38-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-38-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-43-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-44-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-50-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-50-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-55-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-55-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-88-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-88-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-91-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-91-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-96-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-96-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-99-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-99-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-13-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-13-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-14-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-14-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-18-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-18-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-21-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-21-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.18.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-27-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-27-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-31-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-31-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-35-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-35-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-41-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-63-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.0.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-26-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-26-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-28-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-28-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-61-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-68-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-68-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-75-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-75-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.3.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-71-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-71-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-77-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-77-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-80-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-80-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-81-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-81-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-84-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-84-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-86-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-86-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-87-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-87-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-89-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-89-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-90-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-5.4.0-90-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-170-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-3.13.0-170-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-166-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.15.0-126-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-178-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-187-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-179-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-174-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-unsigned-4.4.0-169-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-101-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-101-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-106-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-106-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-108-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-108-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-109-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-109-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-111-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-111-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-112-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-115-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-117-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-118-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-121-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-122-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-123-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-124-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-128-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-129-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-129-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-130-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-132-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-132-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-134-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-135-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-136-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-137-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-137-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-139-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-139-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-140-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-141-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-141-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-142-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-142-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-143-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-144-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-144-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-147-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-151-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-151-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-153-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-153-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-154-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-156-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-158-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-159-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-161-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-162-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-30-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-30-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-33-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-33-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-34-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-34-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-38-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-38-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-43-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-44-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-50-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-50-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-55-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-55-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-88-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-88-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-91-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-91-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-96-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-96-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-99-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.15.0-99-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-13-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-13-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-14-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-14-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-18-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-18-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-21-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-21-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-4.18.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-15-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-15-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-16-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-16-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-17-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-17-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-20-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-20-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-25-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-25-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-27-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-27-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-29-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-29-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-31-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-31-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-32-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-32-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-35-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-35-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-36-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-36-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-41-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-43-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-44-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-63-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.0.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-19-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-19-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-22-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-22-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-23-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-23-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-24-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-24-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-26-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-26-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-28-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-28-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-46-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-46-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-61-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-61-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-68-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-68-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-69-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-69-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-75-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-75-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-76-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.3.0-76-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-37-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-37-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-39-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-39-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-40-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-40-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-42-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-42-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-45-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-45-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-47-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-47-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-48-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-48-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-51-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-51-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-52-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-52-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-53-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-53-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-54-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-54-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-58-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-58-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-59-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-59-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-60-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-60-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-62-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-62-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-64-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-64-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-65-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-65-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-66-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-66-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-67-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-67-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-70-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-70-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-71-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-71-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-72-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-72-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-73-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-73-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-74-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-74-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-77-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-77-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-80-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-80-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-81-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-81-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-84-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-84-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-86-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-86-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-87-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-87-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-89-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-89-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-90-generic » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-5.4.0-90-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-extra-virtual » n'est pas installé, et ne peut donc êtreSET@_progressbar1.pulse()
supprimé
Le paquet « linux-image-extra-virtual-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-extra-virtual-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-extra-virtual-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-extra-virtual-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-generic-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-generic-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-generic-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-generic-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-gkeop-5.3 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-gkeop-5.4 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-lowlatency » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-lowlatency-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-lowlatency-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-lowlatency-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-lowlatency-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual-gkeop-5.0 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual-hwe-16.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual-hwe-16.04-edge » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual-hwe-18.04 » n'est pas installé, et ne peut donc être supprimé
Le paquet « linux-image-virtual-hwe-18.04-edge » n'est pas installé, et ne peut donc être supprimé
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
linux-modules-3.13.0-170-generic linux-modules-4.15.0-159-generic thermald
xul-ext-calendar-timezones xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets suivants seront ENLEVÉS :
linux-image-3.13.0-101-generic* linux-image-3.13.0-105-generic*
linux-image-3.13.0-106-generic* linux-image-3.13.0-128-generic*
linux-image-3.13.0-143-generic* linux-image-3.13.0-145-generic*
linux-image-3.13.0-161-generic* linux-image-3.13.0-164-generic*
linux-image-3.13.0-170-generic* linux-image-3.13.0-24-generic*
linux-image-3.13.0-48-generic* linux-image-3.13.0-49-generic*
linux-image-3.13.0-52-generic* linux-image-3.13.0-55-generic*
linux-image-3.13.0-57-generic* linux-image-3.13.0-66-generic*
linux-image-3.13.0-71-generic* linux-image-3.13.0-83-generic*
linux-image-3.13.0-85-generic* linux-image-3.13.0-86-generic*
linux-image-3.13.0-96-generic* linux-image-4.15.0-112-generic*
linux-image-4.15.0-115-generic* linux-image-4.15.0-117-generic*
linux-image-4.15.0-118-generic* linux-image-4.15.0-121-generic*
linux-image-4.15.0-122-generic* linux-image-4.15.0-123-generic*
linux-image-4.15.0-124-generic* linux-image-4.15.0-126-generic*
linux-image-4.15.0-128-generic* linux-image-4.15.0-130-generic*
linux-image-4.15.0-134-generic* linux-image-4.15.0-135-generic*
linux-image-4.15.0-136-generic* linux-image-4.15.0-140-generic*
linux-image-4.15.0-143-generic* linux-image-4.15.0-147-generic*
linux-image-4.15.0-154-generic* linux-image-4.15.0-156-generic*
linux-image-4.15.0-158-generic* linux-image-4.15.0-159-generic*
linux-image-4.15.0-161-generic* linux-image-4.15.0-162-generic*
linux-image-4.4.0-166-generic* linux-image-4.4.0-169-generic*
linux-image-4.4.0-170-generic* linux-image-4.4.0-174-generic*
linux-image-4.4.0-178-generic* linux-image-4.4.0-179-generic*
linux-image-4.4.0-187-generic* linux-image-extra-3.13.0-101-generic*
linux-image-extra-3.13.0-105-generic* linux-image-extra-3.13.0-106-generic*
linux-image-extra-3.13.0-128-generic* linux-image-extra-3.13.0-143-generic*
linux-image-extra-3.13.0-145-generic* linux-image-extra-3.13.0-161-generic*
linux-image-extra-3.13.0-164-generic* linux-image-extra-3.13.0-24-generic*
linux-image-extra-3.13.0-48-generic* linux-image-extra-3.13.0-49-generic*
linux-image-extra-3.13.0-52-generic* linux-image-extra-3.13.0-55-generic*
linux-image-extra-3.13.0-57-generic* linux-image-extra-3.13.0-66-generic*
linux-image-extra-3.13.0-71-generic* linux-image-extra-3.13.0-83-generic*
linux-image-extra-3.13.0-85-generic* linux-image-extra-3.13.0-86-generic*
linux-image-extra-3.13.0-96-generic* linux-image-generic*
linux-modules-extra-3.13.0-170-generic*
linux-modules-extra-4.15.0-159-generic*
linux-modules-extra-4.15.0-161-generic*
linux-modules-extra-4.15.0-162-generic*
0 mis à jour, 0 nouvellement installés, 76 à enlever et 15 non mis à jour.
Après cette opération, 538 Mo d'espace disque seront libérés.
(Lecture de la base de données... 
(Lecture de la base de données... 5%
(Lecture de la base de données... 10%
(Lecture de la base de données... 15%
(Lecture de la base de données... 20%
(Lecture de la base de données... 25%
(Lecture de la base de données... 30%
(Lecture de la base de données... 35%
(Lecture de la base de données... 40%
(Lecture de la base de données... 45%
(Lecture de la base de données... 50%
(Lecture de la base de données... 55%
(Lecture de la base de données... 60%
(Lecture de la base de données... 65%
(Lecture de la base de données... 70%
(Lecture de la base de données... 75%
(Lecture de la base de données... 80%
(Lecture de la base de données... 85%
(Lecture de la base de données... 90%
(Lecture de la base de données... 95%
(Lecture de la base de données... 100%
(Lecture de la base de données... 208627 fichiers et répertoires déjà installés.)
Suppression de linux-modules-extra-3.13.0-170-generic (3.13.0-170.220) ...
Suppression de linux-image-3.13.0-170-generic (3.13.0-170.220) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-3.13.0-170-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.15.0-162-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-162-generic
Image Linux trouvée : /boot/vmlinuz-4.15.0-161-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-161-generic
Image Linux trouvée : /boot/vmlinuz-4.15.0-159-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-159-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
faitSET@_progressbar1.pulse()

Suppression de linux-modules-extra-4.15.0-159-generic (4.15.0-159.167) ...
Suppression de linux-image-4.15.0-159-generic (4.15.0-159.167) ...
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-159-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.15.0-162-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-162-generic
Image Linux trouvée : /boot/vmlinuz-4.15.0-161-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-161-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Suppression de linux-modules-extra-4.15.0-161-generic (4.15.0-161.169) ...
Suppression de linux-image-4.15.0-161-generic (4.15.0-161.169) ...
I: /vmlinuz.old is now a symlink to boot/vmlinuz-4.15.0-162-generic
I: /initrd.img.old is now a symlink to boot/initrd.img-4.15.0-162-generic
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-161-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.15.0-162-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-162-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
Suppression de linux-image-generic (4.15.0.162.151) ...
Suppression de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Suppression de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
W: Last kernel image has been removed, so removing the default symlinks
/etc/kernel/postrm.d/initramfs-tools:
update-initramfs: Deleting /boot/initrd.img-4.15.0-162-generic
/etc/kernel/postrm.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait
(Lecture de la base de données... 
(Lecture de la base de données... 5%
(Lecture de la base de données... 10%
(Lecture de la base de données... 15%
(Lecture de la base de données... 20%
(Lecture de la base de données... 25%
(Lecture de la base de données... 30%
(Lecture de la base de données... 35%
(Lecture de la base de données... 40%
(Lecture de la base de données... 45%
(Lecture de la base de données... 50%
(Lecture de la base de données... 55%
(Lecture de la base de données... 60%
(Lecture de la base de données... 65%
(Lecture de la base de données... 70%
(Lecture de la base de données... 75%
(Lecture de la base de données... 80%
(Lecture de la base de données... 85%
(Lecture de la base de données... 90%
SET@_progressbar1.pulse()
(Lecture de la base de données... 95%
(Lecture de la base de données... 100%
(Lecture de la base de données... 189249 fichiers et répertoires déjà installés.)
Purge des fichiers de configuration de linux-image-3.13.0-101-generic (3.13.0-101.148) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-101-generic /boot/vmlinuz-3.13.0-101-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-101-generic /boot/vmlinuz-3.13.0-101-generic
Purge des fichiers de configuration de linux-modules-extra-4.15.0-159-generic (4.15.0-159.167) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-164-generic (3.13.0-164.214) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-105-generic (3.13.0-105.152) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-71-generic (3.13.0-71.114) ...
Purge des fichiers de configuration de linux-image-3.13.0-105-generic (3.13.0-105.152) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-105-generic /boot/vmlinuz-3.13.0-105-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-105-generic /boot/vmlinuz-3.13.0-105-generic
Purge des fichiers de configuration de linux-image-3.13.0-106-generic (3.13.0-106.153) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-106-generic /boot/vmlinuz-3.13.0-106-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-106-generic /boot/vmlinuz-3.13.0-106-generic
Purge des fichiers de configuration de linux-modules-extra-3.13.0-170-generic (3.13.0-170.220) ...
Purge des fichiers de configuration de linux-image-4.15.0-122-generic (4.15.0-122.124) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-147-generic (4.15.0-147.151) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.4.0-178-generic (4.4.0-178.208) ...
W: Last kernel image has been removed, so removing the default symlinks
rmdir: impossible de supprimer '/lib/modules/4.4.0-178-generic': Le dossier n'est pas vide
Purge des fichiers de configuration de linux-image-extra-3.13.0-85-generic (3.13.0-85.129) ...
Purge des fichiers de configuration de linux-image-3.13.0-96-generic (3.13.0-96.143) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Purge des fichiers de configuration de linux-image-4.15.0-159-generic (4.15.0-159.167) ...
W: Last kernel image has been removed, so removing the default symlinks
rmdir: impossible de supprimer '/lib/modules/4.15.0-159-generic': Le dossier n'est pas vide
Purge des fichiers de configuration de linux-image-3.13.0-145-generic (3.13.0-145.194) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-145-generic /boot/vmlinuz-3.13.0-145-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-145-generic /boot/vmlinuz-3.13.0-145-generic
Purge des fichiers de configuration de linux-image-3.13.0-85-generic (3.13.0-85.129) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-85-generic /boot/vmlinuz-3.13.0-85-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-85-generic /boot/vmlinuz-3.13.0-85-generic
Purge des fichiers de configuration de linux-image-4.15.0-143-generic (4.15.0-143.147) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-52-generic (3.13.0-52.86) ...
Purge des fichiers de configuration de linux-image-4.15.0-136-generic (4.15.0-136.140) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-86-generic (3.13.0-86.131) ...
Purge des fichiers de configuration de linux-image-4.15.0-115-generic (4.15.0-115.116) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-3.13.0-24-generic (3.13.0-24.47) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
Purge des fichiers de configuration de linux-image-4.15.0-158-generic (4.15.0-158.166) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-66-generic (3.13.0-66.108) ...
Purge des fichiers de configuration de linux-image-3.13.0-128-generic (3.13.0-128.177) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-128-generic /boot/vmlinuz-3.13.0-128-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-128-generic /boot/vmlinuz-3.13.0-128-generic
Purge des fichiers de configuration de linux-image-4.15.0-124-generic (4.15.0-124.127) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-161-generic (3.13.0-161.211) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-57-generic (3.13.0-57.95) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-145-generic (3.13.0-145.194) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-96-generic (3.13.0-96.143) ...
Purge des fichiers de configuration de linux-image-3.13.0-161-generic (3.13.0-161.211) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-161-generic /boot/vmlinuz-3.13.0-161-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-161-generic /boot/vmlinuz-3.13.0-161-generic
Purge des fichiers de configuration de linux-image-3.13.0-49-generic (3.13.0-49.83) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-49-generic /boot/vmlinuz-3.13.0-49-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-49-generic /boot/vmlinuz-3.13.0-49-generic
Purge des fichiers de configuration de linux-modules-extra-4.15.0-161-generic (4.15.0-161.169) ...
Purge des fichiers de configuration de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
W: Last kernel image has been removed, so removing the default symlinks
rmdir: impossible de supprimer '/lib/modules/4.15.0-162-generic': Le dossier n'est pas vide
Purge des fichiers de configuration de linux-image-4.4.0-179-generic (4.4.0-179.209) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-140-generic (4.15.0-140.144) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-106-generic (3.13.0-106.153) ...
Purge des fichiers de configuration de linux-image-extra-3.13.0-24-generic (3.13.0-24.47) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-24-generic /boot/vmlinuz-3.13.0-24-generic
Purge des fichiers de configuration de linux-image-4.4.0-187-generic (4.4.0-187.217) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-143-generic (3.13.0-143.192) ...
Purge des fichiers de configuration de linux-image-4.4.0-170-generic (4.4.0-170.199) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-128-generic (3.13.0-128.177) ...
Purge des fichiers de configuration de linux-image-3.13.0-55-generic (3.13.0-55.94) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-55-generic /boot/vmlinuz-3.13.0-55-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-55-generic /boot/vmlinuz-3.13.0-55-generic
Purge des fichiers de configuration de linux-image-3.13.0-143-generic (3.13.0-143.192) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-143-generic /boot/vmlinuz-3.13.0-143-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-143-generic /boot/vmlinuz-3.13.0-143-generic
Purge des fichiers de configuration de linux-image-3.13.0-83-generic (3.13.0-83.127) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-83-generic /boot/vmlinuz-3.13.0-83-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-83-generic /boot/vmlinuz-3.13.0-83-generic
Purge des fichiers de configuration de linux-image-4.15.0-112-generic (4.15.0-112.113) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Purge des fichiers de configuration de linux-image-4.15.0-128-generic (4.15.0-128.131) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-161-generic (4.15.0-161.169) ...
W: Last kernel image has been removed, so removing the default symlinks
rmdir: impossible de supprimer '/lib/modules/4.15.0-161-generic': Le dossier n'est pas vide
Purge des fichiers de configuration de linux-image-3.13.0-164-generic (3.13.0-164.214) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-164-generic /boot/vmlinuz-3.13.0-164-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-164-generic /boot/vmlinuz-3.13.0-164-generic
Purge des fichiers de configuration de linux-image-4.15.0-130-generic (4.15.0-130.134) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-156-generic (4.15.0-156.163) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-118-generic (4.15.0-118.119) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-123-generic (4.15.0-123.126) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-49-generic (3.13.0-49.83) ...
Purge des fichiers de configuration de linux-image-3.13.0-66-generic (3.13.0-66.108) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-66-generic /boot/vmlinuz-3.13.0-66-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-66-generic /boot/vmlinuz-3.13.0-66-generic
Purge des fichiers de configuration de linux-image-3.13.0-170-generic (3.13.0-170.220) ...
W: Last kernel image has been removed, so removing the default symlinks
rmdir: impossible de supprimer '/lib/modules/3.13.0-170-generic': Le dossier n'est pas vide
Purge des fichiers de configuration de linux-image-4.4.0-169-generic (4.4.0-169.198) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-3.13.0-57-generic (3.13.0-57.95) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-57-generic /boot/vmlinuz-3.13.0-57-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-57-generic /boot/vmlinuz-3.13.0-57-generic
Purge des fichiers de configuration de linux-image-4.15.0-135-generic (4.15.0-135.139) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-134-generic (4.15.0-134.138) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-3.13.0-48-generic (3.13.0-48.80) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-48-generic /boot/vmlinuz-3.13.0-48-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-48-generic /boot/vmlinuz-3.13.0-48-generic
Purge des fichiers de configuration de linux-image-3.13.0-71-generic (3.13.0-71.114) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-71-generic /boot/vmlinuz-3.13.0-71-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-71-generic /boot/vmlinuz-3.13.0-71-generic
Purge des fichiers de configuration de linux-image-extra-3.13.0-55-generic (3.13.0-55.94) ...
Purge des fichiers de configuration de linux-image-4.4.0-174-generic (4.4.0-174.204) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.4.0-166-generic (4.4.0-166.195) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-3.13.0-86-generic (3.13.0-86.131) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-86-generic /boot/vmlinuz-3.13.0-86-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-86-generic /boot/vmlinuz-3.13.0-86-generic
Purge des fichiers de configuration de linux-image-4.15.0-121-generic (4.15.0-121.123) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-4.15.0-126-generic (4.15.0-126.129) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-83-generic (3.13.0-83.127) ...
Purge des fichiers de configuration de linux-image-4.15.0-117-generic (4.15.0-117.118) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-101-generic (3.13.0-101.148) ...
Purge des fichiers de configuration de linux-image-4.15.0-154-generic (4.15.0-154.161) ...
W: Last kernel image has been removed, so removing the default symlinks
Purge des fichiers de configuration de linux-image-extra-3.13.0-48-generic (3.13.0-48.80) ...
Purge des fichiers de configuration de linux-image-3.13.0-52-generic (3.13.0-52.86) ...
Examining /etc/kernel/postrm.d .
run-parts: executing /etc/kernel/postrm.d/initramfs-tools 3.13.0-52-generic /boot/vmlinuz-3.13.0-52-generic
run-parts: executing /etc/kernel/postrm.d/zz-update-grub 3.13.0-52-generic /boot/vmlinuz-3.13.0-52-generic

chroot /mnt/boot-sav/sda5 apt-get install -y linux-generic
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
linux-modules-3.13.0-170-generic linux-modules-4.15.0-159-generic
xul-ext-calendar-timezones xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
Les paquets supplémentaires suivants seront installés :
linux-headers-4.15.0-162 linux-headers-4.15.0-162-generic
linux-headers-generic linux-image-4.15.0-162-generic linux-image-generic
linux-modules-extra-4.15.0-162-generic
Paquets suggérés :
fdutils linux-doc-4.15.0 | linux-source-4.15.0 linux-tools
Les NOUVEAUX paquets suivants seront installés :
linux-generic linux-headers-4.15.0-162 linux-headers-4.15.0-162-generic
linux-headers-generic linux-image-4.15.0-162-generic linux-image-generic
linux-modules-extra-4.15.0-162-generic
0 mis à jour, 7 nouvellement installés, 0 à enlever et 15 non mis à jour.
Il est nécessaire de prendre 0 o/51,9 Mo dans les archives.
Après cette opération, 224 Mo d'espace disque supplémentaires seront utilisés.
Sélection du paquet linux-image-4.15.0-162-generic précédemment désélectionné.
(Lecture de la base de données... 
(Lecture de la base de données... 5%
(Lecture de la base de données... 10%
(Lecture de la base de données... 15%
(Lecture de la base de données... 20%
(Lecture de la base de données... 25%
(Lecture de la base de données... 30%
(Lecture de la base de données... 35%
(Lecture de la base de données... 40%
(Lecture de la base de données... 45%
(Lecture de la base de données... 50%
(Lecture de la base de données... 55%
SET@_progressbar1.pulse()
(Lecture de la base de données... 60%
(Lecture de la base de données... 65%
(Lecture de la base de données... 70%
(Lecture de la base de données... 75%
(Lecture de la base de données... 80%
(Lecture de la base de données... 85%
(Lecture de la base de données... 90%
(Lecture de la base de données... 95%
(Lecture de la base de données... 100%
(Lecture de la base de données... 189251 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../0-linux-image-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
Sélection du paquet linux-modules-extra-4.15.0-162-generic précédemment désélectionné.
Préparation du dépaquetage de .../1-linux-modules-extra-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Sélection du paquet linux-image-generic précédemment désélectionné.
Préparation du dépaquetage de .../2-linux-image-generic_4.15.0.162.151_i386.deb ...
Dépaquetage de linux-image-generic (4.15.0.162.151) ...
Sélection du paquet linux-headers-4.15.0-162 précédemment désélectionné.
Préparation du dépaquetage de .../3-linux-headers-4.15.0-162_4.15.0-162.170_all.deb ...
Dépaquetage de linux-headers-4.15.0-162 (4.15.0-162.170) ...
Sélection du paquet linux-headers-4.15.0-162-generic précédemment désélectionné.
Préparation du dépaquetage de .../4-linux-headers-4.15.0-162-generic_4.15.0-162.170_i386.deb ...
Dépaquetage de linux-headers-4.15.0-162-generic (4.15.0-162.170) ...
Sélection du paquet linux-headers-generic précédemment désélectionné.
Préparation du dépaquetage de .../5-linux-headers-generic_4.15.0.162.151_i386.deb ...
Dépaquetage de linux-headers-generic (4.15.0.162.151) ...
Sélection du paquet linux-generic précédemment désélectionné.
Préparation du dépaquetage de .../6-linux-generic_4.15.0.162.151_i386.deb ...
Dépaquetage de linux-generic (4.15.0.162.151) ...
Paramétrage de linux-image-4.15.0-162-generic (4.15.0-162.170) ...
I: /vmlinuz.old is now a symlink to boot/vmlinuz-4.15.0-162-generic
I: /initrd.img.old is now a symlink to boot/initrd.img-4.15.0-162-generic
I: /vmlinuz is now a symlink to boot/vmlinuz-4.15.0-162-generic
I: /initrd.img is now a symlink to boot/initrd.img-4.15.0-162-generic
Paramétrage de linux-headers-4.15.0-162 (4.15.0-162.170) ...
Paramétrage de linux-modules-extra-4.15.0-162-generic (4.15.0-162.170) ...
Paramétrage de linux-image-generic (4.15.0.162.151) ...
Paramétrage de linux-headers-4.15.0-162-generic (4.15.0-162.170) ...
Paramétrage de linux-headers-generic (4.15.0.162.151) ...
Paramétrage de linux-generic (4.15.0.162.151) ...
Traitement des actions différées (« triggers ») pour linux-image-4.15.0-162-generic (4.15.0-162.170) ...
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-4.15.0-162-generic
/etc/kernel/postinst.d/zz-update-grub:
Sourcing file `/etc/default/grub'
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.15.0-162-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.15.0-162-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
fait

chroot /mnt/boot-sav/sda5 apt-get install -y linux-base
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…
linux-base est déjà la version la plus récente (4.5ubuntu1.7).
Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
linux-modules-3.13.0-170-generic linux-modules-4.15.0-159-generic
linux-modules-4.15.0-161-generic xul-ext-calendar-timezones
xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
0 mis à jour, 0 nouvellement installés, 0 à enlever et 15 non mis à jour.

=================== dpkg -l | grep linux- after kernel reinstall
ii  binutils-i686-linux-gnu                                     2.30-21ubuntu1~18.04.7                                      i386         GNU binary utilities, for i686-linux-gnu target
ii  linux-base                                                  4.5ubuntu1.7                                                all          Linux image base package
ii  linux-firmware                                              1.173.20                                                    all          Firmware for Linux kernel drivers
ii  linux-generic                                               4.15.0.162.151                                              i386         Complete Generic Linux kernel and headers
ii  linux-headers-4.15.0-162                                    4.15.0-162.170                                              all          Header files related to Linux kernel version 4.15.0
ii  linux-headers-4.15.0-162-generic                            4.15.0-162.170                                              i386         Linux kernel headers for version 4.15.0 on 32 bit x86 SMP
ii  linux-headers-generic                                       4.15.0.162.151                                              i386         Generic Linux kernel headers
ii  linux-image-4.15.0-162-generic                              4.15.0-162.170                                              i386         Linux kernel image for version 4.15.0 on 32 bit x86 SMP
ii  linux-image-generic                                         4.15.0.162.151                                              i386         Generic Linux kernel image
ii  linux-libc-dev:i386                                         4.15.0-161.169                                              i386         Linux Kernel Headers for development
ii  linux-modules-3.13.0-170-generic                            3.13.0-170.220                                              i386         Linux kernel extra modules for version 3.13.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-112-generic                            4.15.0-112.113                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-115-generic                            4.15.0-115.116                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-117-generic                            4.15.0-117.118                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-118-generic                            4.15.0-118.119                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-121-generic                            4.15.0-121.123                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-122-generic                            4.15.0-122.124                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-123-generic                            4.15.0-123.126                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-124-generic                            4.15.0-124.127                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-126-generic                            4.15.0-126.129                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-128-generic                            4.15.0-128.131                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-130-generic                            4.15.0-130.134                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-134-generic                            4.15.0-134.138                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-135-generic                            4.15.0-135.139                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-136-generic                            4.15.0-136.140                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-140-generic                            4.15.0-140.144                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-143-generic                            4.15.0-143.147                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-147-generic                            4.15.0-147.151                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-154-generic                            4.15.0-154.161                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-156-generic                            4.15.0-156.163                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.15.0-158-generic                            4.15.0-158.166                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-4.15.0-159-generic                            4.15.0-159.167                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-4.15.0-161-generic                            4.15.0-161.169                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-4.15.0-162-generic                            4.15.0-162.170                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-166-generic                             4.4.0-166.195                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-169-generic                             4.4.0-169.198                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-170-generic                             4.4.0-170.199                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-174-generic                             4.4.0-174.204                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-178-generic                             4.4.0-178.208                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-179-generic                             4.4.0-179.209                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-4.4.0-187-generic                             4.4.0-187.217                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-112-generic                      4.15.0-112.113                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-115-generic                      4.15.0-115.116                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-117-generic                      4.15.0-117.118                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-118-generic                      4.15.0-118.119                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-121-generic                      4.15.0-121.123                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-122-generic                      4.15.0-122.124                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-123-generic                      4.15.0-123.126                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-124-generic                      4.15.0-124.127                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-126-generic                      4.15.0-126.129                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-128-generic                      4.15.0-128.131                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-130-generic                      4.15.0-130.134                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-134-generic                      4.15.0-134.138                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-135-generic                      4.15.0-135.139                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-136-generic                      4.15.0-136.140                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-140-generic                      4.15.0-140.144                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-143-generic                      4.15.0-143.147                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-147-generic                      4.15.0-147.151                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-154-generic                      4.15.0-154.161                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-156-generic                      4.15.0-156.163                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.15.0-158-generic                      4.15.0-158.166                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
ii  linux-modules-extra-4.15.0-162-generic                      4.15.0-162.170                                              i386         Linux kernel extra modules for version 4.15.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-166-generic                       4.4.0-166.195                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-169-generic                       4.4.0-169.198                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-170-generic                       4.4.0-170.199                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-174-generic                       4.4.0-174.204                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-178-generic                       4.4.0-178.208                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-179-generic                       4.4.0-179.209                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
rc  linux-modules-extra-4.4.0-187-generic                       4.4.0-187.217                                               i386         Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
ii  linux-sound-base                                            1.0.25+dfsg-0ubuntu5                                        all          base package for ALSA and OSS sound systems
ii  syslinux-common                                             3:6.03+dfsg1-2                                              all          collection of bootloaders (common)
ii  syslinux-legacy                                             2:3.63+dfsg-2ubuntu9                                        i386         Bootloader for Linux/i386 using MS-DOS floppies


Purge the GRUB of sda5
grub-pc available
Lecture des listes de paquets…
Construction de l'arbre des dépendances…SET@_progressbar1.pulse()

Lecture des informations d'état…SET@_progressbar1.pulse()

Les paquets suivants ont été installés automatiquement et ne sont plus nécessaires :
linux-modules-3.13.0-170-generic linux-modules-4.15.0-159-generic
linux-modules-4.15.0-161-generic xul-ext-calendar-timezones
xul-ext-gdata-provider
Veuillez utiliser « sudo apt autoremove » pour les supprimer.
0 mis à jour, 0 nouvellement installés, 1 réinstallés, 0 à enlever et 15 non mis à jour.
Il est nécessaire de prendre 138 ko dans les archives.
Après cette opération, 0 o d'espace disque supplémentaires seront utilisés.
Réception de :1 http://fr.archive.ubuntu.com/ubuntu bionic-updates/main i386 grub-pc i386 2.02-2ubuntu8.23 [138 kB]
138 ko réceptionnés en 0s (291 ko/s)
Téléchargement achevé et dans le mode téléchargement uniquement
DEBCHECK debOK, grub-pc
DEBCHECK debOK
shim-signed NOT available (apt-cache policy  problem)
Please type: sudo chroot "/mnt/boot-sav/sda5" dpkg --configure -ansudo chroot "/mnt/boot-sav/sda5" apt-get install -fynsudo chroot "/mnt/boot-sav/sda5" apt-get purge --allow-remove-essential -y grub*-common
GRUB est encore présent. Veuillez réessayer.
Then type: sudo chroot "/mnt/boot-sav/sda5" apt-get install -y grub-pc

Unhide GRUB boot menu in sda5/etc/default/grub

======================== Reinstall the grub-pc of sda5 =========================

grub-install --version
grub-install (GRUB) 2.02-2ubuntu8.23

==> Reinstall the GRUB of sda5 into the MBR of sda

grub-install /dev/sda
Installing for i386-pc platform.
Installation finished. No error reported.

chroot /mnt/boot-sav/sda5 update-grub
Sourcing file `/etc/default/grub'
Generating grub configuration file ...
Found linux image: /boot/vmlinuz-4.15.0-162-generic
Found initrd image: /boot/initrd.img-4.15.0-162-generic

Unhide GRUB boot menu in sda5/boot/grub/grub.cfg

Le démarrage de l'ordinateur a été correctement réparé.

Vous pouvez maintenant redémarrer votre ordinateur.


============================ Boot Info After Repair ============================

 => Grub2 (v2.00) is installed in the MBR of /dev/sda and looks at sector 1 of 
    the same hard drive for core.img. core.img is at this location and looks 
    for (,msdos5)/boot/grub. It also embeds following components:
    
    modules
    ---------------------------------------------------------------------------
    fshelp ext2 part_msdos biosdisk
    ---------------------------------------------------------------------------
 => Syslinux MBR (5.00 and higher) is installed in the MBR of /dev/sdb.

sda1: __________________________________________________________________________

    File system:       swap
    Boot sector type:  -
    Boot sector info: 

sda2: __________________________________________________________________________

    File system:       Extended Partition
    Boot sector type:  -
    Boot sector info: 

sda5: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  Ubuntu 18.04.6 LTS
    Boot files:        /boot/grub/grub.cfg /etc/fstab /etc/default/grub 
                       /boot/grub/i386-pc/core.img

sda6: __________________________________________________________________________

    File system:       ext4
    Boot sector type:  -
    Boot sector info: 
    Operating System:  
    Boot files:        

sdb1: __________________________________________________________________________

    File system:       vfat
    Boot sector type:  SYSLINUX 6.03
    Boot sector info:  Syslinux looks at sector 16392 of /dev/sdb1 for its 
                       second stage. The integrity check of Syslinux failed. 
                       No errors found in the Boot Parameter Block.
    Operating System:  
    Boot files:        /boot/grub/grub.cfg /syslinux.cfg 
                       /efi/BOOT/grubx64.efi /ldlinux.sys


================================ 1 OS detected =================================

OS#1:   Ubuntu 18.04.6 LTS on sda5

============================ Architecture/Host Info ============================

CPU architecture: 64-bit
Live-session OS is Ubuntu 64-bit (Ubuntu 18.04 LTS, bionic, x86_64)


===================================== UEFI =====================================

This live-session is not in EFI-mode.
This session has been detected as 'live' because /proc/cmdline contains (boot=casper)
This session has been detected as 'live' because df -Th / contains overlay



============================= Drive/Partition Info =============================

Disks info: ____________________________________________________________________

sda	: notGPT,	no-BIOSboot,	has-noESP, 	not-usb,	not-mmc, has-os,	2048 sectors * 512 bytes

Partitions info (1/3): _________________________________________________________

sda5	: is-os,	32, apt-get,	grub-pc ,	grub2,	grub-install,	grubenv-ng,	update-grub,	not-far
sda6	: no-os,	32, nopakmgr,	no-docgrub,	nogrub,	nogrubinstall,	no-grubenv,	noupdategrub,	farbios

Partitions info (2/3): _________________________________________________________

sda5	: isnotESP,	fstab-without-efi,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot
sda6	: isnotESP,	part-has-no-fstab,	no-nt,	no-winload,	no-recov-nor-hid,	no-bmgr,	notwinboot

Partitions info (3/3): _________________________________________________________

sda5	: not-sepboot,	with-boot,	fstab-without-boot,	not-sep-usr,	with--usr,	fstab-without-usr,	std-grub.d,	sda
sda6	: maybesepboot,	no-boot,	part-has-no-fstab,	not-sep-usr,	no---usr,	part-has-no-fstab,	std-grub.d,	sda

fdisk -l (filtered): ___________________________________________________________

Disk sda: 931.5 GiB, 1000204886016 bytes, 1953525168 sectors
Disk identifier: 0x000d6712
      Boot    Start        End    Sectors   Size Id Type
sda1  *        2048   15624191   15622144   7.5G 82 Linux swap / Solaris
sda2       15626238 1953523711 1937897474 924.1G  5 Extended
sda5       15626240   74217471   58591232    28G 83 Linux
sda6       74219520 1953523711 1879304192 896.1G 83 Linux
Disk sdb: 3.8 GiB, 4041211904 bytes, 7892992 sectors
Disk identifier: 0x0087b5f8
      Boot Start     End Sectors  Size Id Type
sdb1  *     2048 7892991 7890944  3.8G  c W95 FAT32 (LBA)

parted -lm (filtered): _________________________________________________________

sda:1000GB:scsi:512:4096:msdos:ATA WDC WD10EZEX-60M:;
1:1049kB:8000MB:7999MB:linux-swap(v1)::boot;
2:8001MB:1000GB:992GB:::;
5:8001MB:38.0GB:30.0GB:ext4::;
6:38.0GB:1000GB:962GB:ext4::;
sdb:4041MB:scsi:512:512:msdos:IT1167B USB Flash Disk:;
1:1049kB:4041MB:4040MB:fat32::boot, lba;

blkid (filtered): ______________________________________________________________

NAME   FSTYPE   UUID                                 PARTUUID                             LABEL       PARTLABEL
sda                                                                                                   
├─sda1 swap     9031b180-c6ed-41ba-98d6-44a4b9fd61c5 000d6712-01                                      
├─sda2                                               000d6712-02                                      
├─sda5 ext4     fcf130d6-8e50-4ba2-8310-ddde058b1452 000d6712-05                                      
└─sda6 ext4     d6ec3078-cee0-4e4b-a2f2-78056808d5f1 000d6712-06                                      
sdb                                                                                                   
└─sdb1 vfat     74BE-4413                            0087b5f8-01                          UBUNTU 18_0 

df (filtered): _________________________________________________________________

       Avail Use% Mounted on
sda5    13.9G  44% /mnt/boot-sav/sda5
sda6   543.6G  33% /mnt/boot-sav/sda6
sdb1       2G  48% /cdrom

Mount options: __________________________________________________________________

sda5   rw,relatime,data=ordered
sda6   rw,relatime,data=ordered
sdb1   ro,noatime,fmask=0022,dmask=0022,codepage=437,iocharset=iso8859-1,shortname=mixed,errors=remount-ro

====================== sda5/boot/grub/grub.cfg (filtered) ======================

Ubuntu   fcf130d6-8e50-4ba2-8310-ddde058b1452
Ubuntu, with Linux 4.15.0-162-generic   fcf130d6-8e50-4ba2-8310-ddde058b1452
### END /etc/grub.d/30_os-prober ###
### END /etc/grub.d/30_uefi-firmware ###

========================== sda5/etc/fstab (filtered) ===========================

# <file system> <mount point>   <type>  <options>       <dump>  <pass>
# / was on /dev/sda5 during installation
UUID=fcf130d6-8e50-4ba2-8310-ddde058b1452 /               ext4    errors=remount-ro 0       1
# /home was on /dev/sda6 during installation
UUID=d6ec3078-cee0-4e4b-a2f2-78056808d5f1 /home           ext4    defaults        0       2
# swap was on /dev/sda1 during installation
UUID=9031b180-c6ed-41ba-98d6-44a4b9fd61c5 none            swap    sw              0       0

======================= sda5/etc/default/grub (filtered) =======================

GRUB_DEFAULT=0
GRUB_TIMEOUT_STYLE=hidden
GRUB_TIMEOUT=10
GRUB_DISTRIBUTOR=`lsb_release -i -s 2> /dev/null || echo Debian`
GRUB_CMDLINE_LINUX_DEFAULT="quiet splash"
GRUB_CMDLINE_LINUX=""

==================== sda5: Location of files loaded by Grub ====================

           GiB - GB             File                                 Fragment(s)
   7.451175690 = 8.000638976    boot/grub/grub.cfg                             1
  22.291133881 = 23.934922752   boot/grub/i386-pc/core.img                     1
  10.122402191 = 10.868846592   boot/vmlinuz-4.15.0-162-generic                1
  10.122402191 = 10.868846592   vmlinuz                                        1
  10.122402191 = 10.868846592   vmlinuz.old                                    1
  10.447261810 = 11.217661952   boot/initrd.img-4.15.0-162-generic             4
  10.447261810 = 11.217661952   initrd.img                                     4
  10.447261810 = 11.217661952   initrd.img.old                                 4

===================== sda5: ls -l /etc/grub.d/ (filtered) ======================

-rwxr-xr-x 1 root root 12808 févr. 24  2021 10_linux
-rwxr-xr-x 1 root root 11298 févr. 24  2021 20_linux_xen
-rwxr-xr-x 1 root root 12059 févr. 24  2021 30_os-prober
-rwxr-xr-x 1 root root  1418 févr. 24  2021 30_uefi-firmware
-rwxr-xr-x 1 root root   214 févr. 24  2021 40_custom
-rwxr-xr-x 1 root root   216 févr. 24  2021 41_custom

====================== sdb1/boot/grub/grub.cfg (filtered) ======================

Try Ubuntu without installing
Install Ubuntu
OEM install (for manufacturers)
Check disc for defects

========================= sdb1/syslinux.cfg (filtered) =========================

DEFAULT loadconfig

LABEL loadconfig
  CONFIG /isolinux/isolinux.cfg
  APPEND /isolinux/

==================== sdb1: Location of files loaded by Grub ====================

           GiB - GB             File                                 Fragment(s)
            ?? = ??             boot/grub/grub.cfg                             1

================== sdb1: Location of files loaded by Syslinux ==================

           GiB - GB             File                                 Fragment(s)
            ?? = ??             syslinux.cfg                                   1
            ?? = ??             ldlinux.sys                                    1


=============================== StdErr Messages ================================

File descriptor 63 (pipe:[201203]) leaked on lvs invocation. Parent PID 7456: /bin/bash

New paste
Poster:

Your name (30 characters max)
Syntax:
Expiration:

Approximate and not guaranteed
Content:
© 2021 Canonical Ltd. Ubuntu and Canonical are registered trademarks of Canonical Ltd.

    Legal info 

Go to the top of the page

Puis message; vous pouvez redémarrrer.
Arrêt du PC, j'ai retiré la clé du live usb.
Redémarrage ... et bing, retour au même message
https://zupimages.net/up/21/46/2pow.png

ça devient prise de tête cette histoire !!!


Modération : merci d'utiliser des images de petite taille (300x300) ou des miniatures pointant sur ces images.

Dernière modification par cqfd93 (Le 20/11/2021, à 16:19)

Hors ligne

#21 Le 20/11/2021, à 15:44

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Tu peux frapper la commande indiquée afin d'en savoir plus

systemctl status systemd-modules-load.service

ainsi que

journalctl -b -p err

Dernière modification par geole (Le 20/11/2021, à 15:48)

Hors ligne

#22 Le 20/11/2021, à 17:24

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Voilà ce que ça donne

https://zupimages.net/up/21/46/gsma.png


Modération - Rappel : merci d'utiliser des images de petite taille (300x300) ou des miniatures pointant sur ces images.

Dernière modification par cqfd93 (Le 20/11/2021, à 17:55)

Hors ligne

#23 Le 20/11/2021, à 17:56

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

Au prochain plantage, tu feras cette commande

fsck  /dev/sda6

et tu répondras Y aux questions posées.
Cela résoudra au moins un cas
il faudra rebooter après correction
Quant au module v412loopback_dc, absent, j'espère que ce n'est pas bloquant
Mais j'en doute =>  https://bugs.launchpad.net/ubuntu/+sour … ug/1907018 (il y a aussi une partition qui ne se monte pas )

Dernière modification par geole (Le 20/11/2021, à 18:05)

Hors ligne

#24 Le 20/11/2021, à 18:14

geole

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

benbeg a écrit :

Bonjour à tous,
Cause apparente du problème de démarrage, plantage lors du branchement usb d'une tablette pour transfert de photo.

Probablement un lien avec le module absent
https://github.com/umlaeute/v4l2loopback

Dernière modification par geole (Le 20/11/2021, à 18:14)

Hors ligne

#25 Le 20/11/2021, à 18:23

benbeg

Re : Solutionner problèmes de démarrage via Live USB [Résolu]

ça semble bon.!

Je dois sortir, je refais lre point ce soir tard ou demain matin.

Déjà un grand merci

Hors ligne