Contenu | Rechercher | Menus

Annonce

DVD, clés USB et t-shirts Ubuntu-fr disponibles sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 17/11/2021, à 19:14

Mr.Heisenberg

Del d'alimentation constamment allumée depuis changement de carte

Bonjour,

Suite à un problème de démarrage de mon Lenovo G50-30, j'ai remplacé la carte fille du bouton Power. L'ordinateur refonctionne correctement mais depuis ce changement, la del témoignant de l'alimentation secteur de l'ordinateur est constamment allumée. Lorsque je branche l'ordinateur, il charge correctement.

Quand je vais dans le gestionnaire d'alimentation, il est écrit que l'adaptateur secteur est non branché mais à côté de "Alimentation" il est écrit "Vrai".

Je pense donc que c'est un problème matériel et ce n'est pas vraiment gênant mais savez-vous d'où cela peut venir et s'il y a la possibilité de régler la del afin qu'elle ne s'allume que lorsque l'ordinateur est branché sur le secteur ?

Edit : Je viens de remarquer, quand je branche l'ordinateur sans la batterie, la del ne s'allume pas.

Merci smile

Dernière modification par Mr.Heisenberg (Le 17/11/2021, à 19:20)


*                  *  *   *  *      *         *       *           *       *         *
*                        *            *  *     *       *           *           *  *
*                        *            *     *  *       *           *           *  *
*  *  *  *       *  *   *  *       *         *       *  *    *  *       *          *

Hors ligne