Contenu | Rechercher | Menus

Annonce

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 02/08/2021, à 14:05

jemo

Page blanche

Bonjour
Depuis quelques jours, la plupart du temps, j'obtiens une page blanche lorsque je veux me rendre sur mon site de la poste.
Quelqu'un aurait une idée à propos de la cause de cette perturbation ?
J'utilise xubuntu depuis de nombreuses années, la dernière LTS et toutes les mises à jour réalisées.

Hors ligne

#2 Le 06/08/2021, à 10:35

jemo

Re : Page blanche

Bonjour
Serais-je le seul dans ce cas ?
Le problème persiste lorsque je veux accéder à mon compte Laposte.
Je n'ai jamais rencontré ce problème et mes recherches sur le net n'ont pas abouti ...

Hors ligne

#3 Le 06/08/2021, à 11:10

tuxmarc

Re : Page blanche

Bonjour jemo.

Je viens de tester, j'ai bien la page d'accueil d'affichée, de la banque postale.
Je suis aussi sur XFCE (et sur Budgie si je veux) ma version de Firefox est la 90.0.2.

HS : comme le temps passe, j'avais commencé par la version 2 !!


Vive Richard Stalmann, Linus Torvalds, et tous les fondus de Linux.
De l'Ordinosaure fait à 90% de récup, à deux portables LDLC,  neufs sans système et une carte mère sans boitier, tous libres !!
Parrain Linux sur www.parrain-linux.com et www.parrains.linux.free.fr

Hors ligne

#4 Le 06/08/2021, à 16:04

Amiralgaby

Re : Page blanche

Bonjour jemo,
Ça pourrait venir que du site de la poste puisque ça ne le fait pas pour les autres sites, n'est-ce pas ?

Qu'appelle-tu "mon site de la poste" ? c'est un peu ambiguë mais j'imagine que c'est quand tu es connecté.

(en espérant que le site n'a qu'un background blanc qui s'est mis devant)
Rend toi sur la page blanche et réalise un clique droit puis choisir l'onglet "Inspecter" (s'il te plaît smile
Il te met en évidence la ligne où tu viens de demander une inspection. Tu peux faire des tests en supprimant le noeud (clique droit  ➔ supprimer le noeud).

Autre vision
Vide le cache de ton navigateur concernant ce site.
Puis rafraîchir. Dans tous les cas, si c'est un problème de cache, en réalisant un rafraîchissement ça devrait revenir à chaque coup.


Vive la communauté du Libre !!!

Hors ligne

#5 Le 09/08/2021, à 04:31

Poun64

Re : Page blanche

Bonsoir Jemo, bonsoir toul'monde !

Comme te le demande Amiralgaby, qu'appelles-tu "mon site de la poste" ?
Veux-tu tu te connecter sur le site de La banque Postale ?

neutral


1) Xubuntu 22.04._LTS + Windows 10 - Gigabyte GA H77M - Intel Core I7 3770K / HD Graphics 4000 - 4 cœurs - 3,5 Ghz - 16 Go de RAM
2) Xubuntu 22.04._LTS + Windows 11 - Gigabyte H610M S2H - Intel I3-12100 / UHD Graphics 730 intégré - 4 cœurs - 3,3 Ghz - 16 Go de RAM
3) Xubuntu 22.04._LTS + Xubuntu 24.04 - Asus X751L - Intel I5-5200U - 4 cœurs - 2.20GHz - N'Vidia GeForce 920M - 12 Go de RAM

Hors ligne