Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 21/09/2012, à 07:37

bidule1

heekscad

bonjour

je voudrais installer heekscad et heekscnc mais une erreur apparait cmake que dois je faire

je suis sous ubuntu 12.04

merci

Hors ligne

#2 Le 21/09/2012, à 09:10

moths-art

Re : heekscad

déjà poster l'erreur...

Hors ligne

#3 Le 21/09/2012, à 10:16

bidule1

Re : heekscad

Re bonjour

j'aie cherché partout je ne trouve pas la reponse

merci
Yves

Hors ligne

#4 Le 05/10/2012, à 13:37

bidule1

Re : heekscad

bonjour

j'aie chercher et essayer rien ne fonctionne,pouvez vous m'explique pour mettre cmake a jour sous ubuntu 12.04

merci d'avance
yves

Hors ligne

#5 Le 19/10/2014, à 18:14

kanagan

Re : heekscad

Bonjour à tous, le sujet date un peu mais on sais jamais si ça peu aider...

J'avais le même problème avec Ubuntu 14.04 et j'ai trouvé une solution ici


Ubuntu 14.04 LTS

Hors ligne