Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 03/04/2007, à 12:31

Supo

Turning off glx fixed the problem

Salut
Si j'ai bien compris glx c'est l'accelération graphique?
et donc moi faudrait que je la désactive, j'ai trouvé plein de post pour l'activer mais pas pour le désactiver.
J'ai tenté en supprimant "load "glx"" dans xorg.conf ca me semble assez inefficace et bordelique et pas top ^^
Alors si quelqu'un pouvait me dire comment "turn off glx" ca serait sympa merci!

Hors ligne