Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

N'oubliez pas de cocher la case « Ajustement pour l'heure d'été » dans votre profil.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 18/04/2007, à 21:34

Gus61

Voyant "Power" de ma tour clignote...

Bonsoir,
voilà j'ai remarqué depuis 2-3 jours le voyant "power" de ma tour clignote en permanence, aucun freeze, tout fonctionne à merveille, mais le voyant clignote lol...
Toute les températures sont surveillées et l'alim a 6 mois (400w de marque (Zalman ou Antec... je sais plus) et qui reste allumée 5min après l'arrêt du pc...), aucun overclock réalisé et aucune surchaufe à signaler...
D'habitude quand ça clignote comme ça c'est quand Windows fait un écran bleu avec vidage de la mémoire blablabla....

Et je sais pas si c'est lié mais j'ai aussi des barrettes de RAM défectueuses, nombreuses erreurs de CRC sous windows, des erreurs liées à la mémoire (xxxx ne peut pas être "read"....) et plein d'erreurs trouvées avec memtest86... mais bon pas envie de remplacer des PC3200 complètement déplacées et en plus pour 20€ de frais de port (les barrettes en coute 40 donc bon...). Il s'agit de 2x512 Corsair Value PC3200 montées en dual channel sur A7N8X-E DELUXE avec Athlon Barton XP 2800+...


Merci


PS: mon problème c'est seulement la LED qui clignote la RAM je sais déjà que c'est irrécupérable wink

Hors ligne

#2 Le 20/04/2007, à 22:06

Gus61

Re : Voyant "Power" de ma tour clignote...

Up !

Hors ligne