Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 13/01/2013, à 14:07

foxygentleman

"mountall : la commande plymouth a echoue" au demarrage de Xubuntu

Salut à tous!
Ayant récemment acheté un Eeepc 1025c, avec une carte graphique Intel GMA 3650, et après avoir installé Ubuntu sans problème, j'ai essayé s'installer Xubuntu en dual boot pour le tester...
Après avoir installé Xubuntu, je ne peux pas faire grand chose comme réglages au niveau graphique (résolution, luminosité, ...) car il faut que j'installe le driver Cedar Trail (qui a posé pas mal de problèmes aux utilisateurs jusque maintenant). Soit, je l'installe, l'écran devient noir et impossible de faire quoi que ce soit (mais sur Ubuntu c'est pareil donc ca va), mais après redémarrage, le boot foire et bloque sur cette erreur : "mountall : la commande plymouth a echoué"...
Etant donné que tout se passe nickel sur Ubuntu, j'imagine que c'est un problème spécifique à XFCE...
Quelqu'un aurait-il une idée?
Merci d'avance

Hors ligne

#2 Le 14/01/2013, à 17:59

foxygentleman

Re : "mountall : la commande plymouth a echoue" au demarrage de Xubuntu

up?

Hors ligne

#3 Le 06/10/2013, à 08:32

ronanm

Re : "mountall : la commande plymouth a echoue" au demarrage de Xubuntu

même problème pour moi... pour plus de précision, en démarrant en mode de secours/ poursuivre le démarrage normal/login/ password/ startx: "no screen found" . ceci est arrivé après que j'ai coché connexion automatique dans paramètres/écran de connexion dans une session gnome classic (j'ai aussi xfce)

Hors ligne