Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 06/02/2013, à 08:50

jovial

Telephone wiko lubi plus monté apres maj 12.10

Bonjour j'ai un téléphone portable Wiko Lubi+ avec une carte de 4go qui se montait sur la 12.04 depuis que j'ai fait une upgrade vers 12.10 plus de montage.

le lsusb me donne Bus 004 Device 003: ID 0e8d:0002 MediaTek Inc.

Comment puis je le monter?

Jluc


Alliance-Variance : thèmes Ubuntu 10.04/10.10 -  http://sites.google.com/site/jovialubun … ance-theme

Hors ligne

#2 Le 13/06/2013, à 20:27

Lapogne71

Re : Telephone wiko lubi plus monté apres maj 12.10

Salut,
je n'arrive pas non plus à monter l'espace stockage sur le système. et j'ai aussi Bus 005 Device 002: ID 0e8d:0002 MediaTek Inc.  avec un lsusb

Es-tu arrivé à une solution depuis ton post ?

EDIT : j'ai pu accèder a la carte micro SD du Lubi en suivant les instructions de cette page : [SOLVED] Unable to access MT6253 via USB

Dernière modification par Lapogne71 (Le 13/06/2013, à 22:24)

Hors ligne

Haut de page ↑