Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 26/09/2005, à 21:10

benoitz

Pas de paquets gcompris

Bonsoir,

Je suis sur ubuntu,je ne sais pas ou trouver le numéro de version, mais je l'ai téléchargé il ya un mois sur ubuntu.com. Je n'arrive pas à trouver les paquets gcompris, ni sur Synaptic ni avec apt get.

Comment faire?

Merci d'avance

Benoit

#2 Le 29/09/2005, à 17:29

pat

Re : Pas de paquets gcompris

Bonjour

Je viens de regarder: je l'ai dans synaptic.
Peut-être faut'il que tu mettes à jour tes dépots ou en rajouter d'autres mais je ne sais lesquels

pat

Dernière modification par pat (Le 29/09/2005, à 17:30)

Hors ligne

#3 Le 03/10/2005, à 08:42

Benoitz

Re : Pas de paquets gcompris

Bonjour,

Même avec les lunettes, pas de Gcompris dans synaptic.
Comment faire pour installer le dépot qui manque, et ou est il

Merci beaucop car je n'ai pas trouvé la réponse sur le wiki.

Benoitz

#4 Le 03/10/2005, à 13:17

jib

Re : Pas de paquets gcompris

Il y est. Du moins dans le dépôt principal et officiel de Breezy...

#5 Le 12/11/2005, à 11:19

LR

Re : Pas de paquets gcompris

Moi j'arrive pas à l'installer...

Dans synaptic, j'ai gcompris version 6.4-1 et gcompris-data version 6.3-1.

Quand je sélectionne gcompris pour installation, il me dit

Dépend : gcompris-data (=6.4-1) mais 6.3-1 doit être installé

Comment ça se fait ?

Hors ligne

Haut de page ↑