Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 23/10/2013, à 18:39

albert9

( RESOLU )probleme apres une install fraiche de lubuntu

bonsoir a tous.
Apres l'installation sans problème de lubuntu 13.10, j'ai un bug après m’être authentifier, rien ne s'affiche sur le bureau a par le fond d'ecran.
En live usb tout a l'air de fonctionner, si vous avez une idée problème.
merci

Dernière modification par albert9 (Le 26/10/2013, à 12:41)

Hors ligne

#2 Le 24/10/2013, à 21:59

Pierrot86

Re : ( RESOLU )probleme apres une install fraiche de lubuntu

Bonsoir,

Lorsque tu te connectes, vérifie que tu es bien sous la session Lubuntu (sur la page de connexion, tu as une îcone dans la barre en haut à droite pour choisir la session).

Un menu s'affiche-t-il si tu cliques droit sur le fond d'écran après t'être authentifié ?

Hors ligne

#3 Le 24/10/2013, à 23:39

albert9

Re : ( RESOLU )probleme apres une install fraiche de lubuntu

bonsoir.
Alors oui je suis bien sous la session lubuntu, le problème est identique avec xubuntu 13.10.
sous lubuntu 13.04 je peux faire un clique droit sur le bureau et la barre du bas clignote sans arrêt.
je teste demain ubuntu 13.10. si il fonctionne j'installerais lxde.
ubuntu 13.04 et la variante gnome shell fonctionnent.
j'me dis que le problème est peut être matériel.

Hors ligne

#4 Le 25/10/2013, à 13:10

cyril rosik

Re : ( RESOLU )probleme apres une install fraiche de lubuntu

BONJOUR*

essaie d'aller dans les paramètres logiciels et mises a jour dans l'onglet pilotes additionnels et sélectionner un pilote propriétaire et testé selon ta configuration matérielles puis redémarre ton ordi  moi c'est la première chose que j'ai fait après mon installation de lubuntu

Dernière modification par cyril rosik (Le 25/10/2013, à 13:13)

Hors ligne

#5 Le 26/10/2013, à 12:43

albert9

Re : ( RESOLU )probleme apres une install fraiche de lubuntu

Problème résolu, un problème de droit d’accès avec mon home et ma carte graphique qui ce fait vieille.
Merci pour l'aide.

Hors ligne