Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 07/11/2013, à 16:14

rydhwan

xubuntu 13.10 et carte OpenChrome

salut, avec xubuntu 13.04 et driver openchrome tout est ok.
avec xubuntu 13.10 et méme matos c'est l'écran noir en liveUSB, apart le gui de présentation .
le gui d'installation je le voie. apres l'install et reboot écran noir, méme les tty en noir.
je soupconne le driver  xserver-xorg-video-openchrome.
comment l'installer ?
 
------------------------------------------------------------------------------------------------------------------------------------------------
ECS model: P4M800PRO-M2
Pentium 4 CPU

Card: VIA CN700/P4M800 Pro/P4M800 CE/VN800 Graphics [S3 UniChrome Pro]

Dernière modification par rydhwan (Le 07/11/2013, à 16:23)

Hors ligne

#2 Le 16/11/2013, à 14:41

L'Africain

Re : xubuntu 13.10 et carte OpenChrome

Même problème avec 12.04, vais tester les instructions de la doc, en modifiant xorg ! Mais peut pas te dire avant mercredi.
Bonne chance


Ubuntu 14.04 LDLC (clevo) lifetec Lubuntu 14.04 32 bits Xubuntu 14.04 32 bits sur asus
"L'accomplissement parfait de la loi c'est l'amour" St Paul aux Romains

Hors ligne

#3 Le 16/11/2013, à 15:50

rydhwan

Re : xubuntu 13.10 et carte OpenChrome

L'Africain a écrit :

Même problème avec 12.04, vais tester les instructions de la doc, en modifiant xorg ! Mais peut pas te dire avant mercredi.
Bonne chance

mérçi L'Africain. comment modifier xorg ? en chroot  ?. A Plus.:/

Hors ligne

Haut de page ↑