Contenu | Rechercher | Menus

Annonce

Bientôt Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr dès maintenant

En cas de déconnexions intempestives, merci de vous connecter à partir de cette page en cochant la case « Me connecter automatiquement lors de mes prochaines visites ».

#1 Le 18/11/2013, à 18:23

masha
Membre

apache 2.4 avec php-fpm erreur 503

Bonjour,
J'essaye d'installer apache 2.4 avec php-fpm sur la derniere version de Ubuntu mais impossible d'executer une page php. J'obtiens l'erreur  503 "Service Temporarily Unavailable" et dans mes logs de apache j' ai
[proxy:error] .... AH00959: ap_proxy_connect_backend disabling worker for (127.0.0.1) for 60s
[proxy_fcgi:error] .... AH01079: failed to make connection to backend: 127.0.0.1

Merci d'avance

M@sh@

Hors ligne