Contenu | Rechercher | Menus

Annonce

La nouvelle clé USB Ubuntu-fr est en prévente
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 15/10/2014, à 16:54

CRIMA

[RESOLU] Image perso en fond d'écran

Bonjour

Je voudrais mettre en fond d'écran de Lubuntu, une image personnelle.
Si je peux mettre cette image, celle-ci disparait après un redémarrage et l'écran reste noir.
Comment faire pour rendre ce fond  d'écran stable avec une image personnelle ?

Je remercie d'avance les personnes qui auraient une réponse.

A bientôt - Salutations

Dernière modification par CRIMA (Le 18/10/2014, à 13:39)


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#2 Le 15/10/2014, à 18:45

Domeee

Re : [RESOLU] Image perso en fond d'écran

Bonjour CRIMA,
c'est possible mais il faut placer tes fonds d'écran perso dans le répertoire /usr/share/lubuntu/wallpapers
Ce dossier n'est accessible qu'en mode administraateur, donc il faut ouvrir une console (Ctrl+Alt+T) et taper :

sudo pcmanfm

Tu as alors le gestionnaire de fichiers qui s'ouvre en super utilisateur et tu peux copier tes photos dans le répertoire sus-cité.
Depuis la version 13.04 de Lubuntu, tu peux mettre une photo différente par bureau si tu utilises les bureaux multiples.
Enjoy !
Domeee

Hors ligne

#3 Le 15/10/2014, à 20:02

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Merci de votre réponse

Je connais usr/share/lubuntu/wallpapers mais je ne savais pas qu'on pouvait copier des photos perso dedans.
Je verrai çà demain, là je ne suis pas sur la machine ayant Lubuntu.

Je vous tiens au courant si mon image perso restera après un arrêt puis un redémarrage.

Merci bonne soirée


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#4 Le 15/10/2014, à 23:40

Martial34

Re : [RESOLU] Image perso en fond d'écran

Il y a plus simple : fais un clic droit sur ton bureau, ouvre « Préférences du bureau ». Clique sur la barre « Fond d’écran », et choisis une de tes photos.

Hors ligne

#5 Le 16/10/2014, à 08:29

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Martial34 a écrit :

Il y a plus simple : fais un clic droit sur ton bureau, ouvre « Préférences du bureau ». Clique sur la barre « Fond d’écran », et choisis une de tes photos.

Merci, çà j'ai fait .

Mais le fonds d'écran personnel disparait dès un redémarrage de l'ordinateur. (C'est d'ailleurs expliqué dans mon premier poste). Ce que je veux c'est que cette image reste après un arrêt et une déconnexion.
Je précise qu'en sortie de veille, le phénomène ne se produit pas..

Salutations


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#6 Le 16/10/2014, à 08:33

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Domeee a écrit :

Bonjour CRIMA,
c'est possible mais il faut placer tes fonds d'écran perso dans le répertoire /usr/share/lubuntu/wallpapers
Ce dossier n'est accessible qu'en mode administraateur, donc il faut ouvrir une console (Ctrl+Alt+T) et taper :

sudo pcmanfm

Tu as alors le gestionnaire de fichiers qui s'ouvre en super utilisateur et tu peux copier tes photos dans le répertoire sus-cité.
Depuis la version 13.04 de Lubuntu, tu peux mettre une photo différente par bureau si tu utilises les bureaux multiples.
Enjoy !
Domeee


Bonjour et merci

A tout hasard, ci-joint le retour de la commande que vous m'avez indiquée :

sudo pcmanfm
[sudo] password for macri:
sudo: pcmanfm: command not found

Je tente quand même de copier mon image perso dans Wallpapers

A bientôt.


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#7 Le 16/10/2014, à 09:44

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour

J'ai essayé ... rien à faire pour intégrer l'image perso au dossier Wallpapers. Le copier-coller n'est pas possible ....je n'y suis pas arrivé.
Quand je suis dans le fichier wallpapers du chemin que vous indiquez et que je veux "coller" l'image copiée par ailleurs....elle va directement dans "Bureau",
m'affiche une icône sur le bureau mais n'est pas enregistrée comme fond d'écran.
J'ai aussi essayé avec "shotwell" qui possède une possibilité de "fond d'écran" mais idem ...l'image ne s'inscrit pas.

A bientôt - Salutations


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#8 Le 16/10/2014, à 09:54

Domeee

Re : [RESOLU] Image perso en fond d'écran

Ben oui, normal, c'est un dossier protégé du système => il faut ouvrir le gestionnaire de fichier en super utilisateur.
Tu as bien dit que tu étais sous Lubuntu, donc normalement, tu as pcmanfm comme gestionnaire de fichiers par défaut : c'est bon ?
Si tu as changé de gestionnaire et retiré pcmanfm, la commande "sudo pcmanfm" ne sera pas reconnue, mais je ne vois pas l'intérêt de désinstaller pcmanfm.
Sinon, j'ai un simple doute : tu as rentré la commande, et le système t'a demandé un mot de passe => tu l'as rentré correctement ? Es-tu administrateur de la machine ou utilisateur sans droits admin ?
Dans le doute, essaye la commande simple :

pcmanfm

Il n'y a pas besoin de droits admis, pcmanfm devrait s'ouvrir sur le bureau. Si c'est non, soit tu as fait une faute dans le nom en le tapant, soit tu n'es pas sous Lubuntu.

Hors ligne

#9 Le 16/10/2014, à 10:36

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Merci beaucoup, c'est du rapide.

Je suis sous Lubuntu.
J'ai pcmanfm comme gestionnaire par défaut
Je ne l'ai pas changé
Je suis administrateur

J'ai refait les commandes, ci-joint les réponses :
[ macri@macri-IMEDIA-MC-9667-FR:~$ pcmanfm
macri@macri-IMEDIA-MC-9667-FR:~$ sudo pcmanfm
sudo: unable to resolve host macri-IMEDIA-MC-9667-FR
[sudo] password for macri:

** (pcmanfm:7246): WARNING **: terminal lxsession-default-terminal isn't known, consider report it to LibFM developers

** (pcmanfm:7246): WARNING **: modules directory is not accessible
macri@macri-IMEDIA-MC-9667-FR:~$ ]

Si vous voyez un ennui, merci de votre indication.

A bientôt


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#10 Le 16/10/2014, à 14:35

Domeee

Re : [RESOLU] Image perso en fond d'écran

Woh woh woh, c'est quoi c't'embrouille ?
Questions :
1/ comment accèdez-vous au terminal ? Ctrl+Alt+T ou menu -> outils systèmes -> UXTerm (ou Xterm, ça semble être le même)
Le terminal qui apparaît a-t-il un menu ou non ?
2/ j'ai testé le manip dans le terminal UXTerm, "sudo pcmanfm" : ça me met le même message :
(pcmanfm:7246): WARNING **: terminal lxsession-default-terminal isn't known, consider report it to LibFM developer
mais la fenêtre pcmanfm apparaît bien sur le bureau. J'ai d'ailleurs le même message d'erreur avec le terminal LXterminal, et pcmanfm apparaît aussi sur le bureau.
3/ la commande "pcmanfm" sans le sudo répond quoi ? (là, vous mettez les deux commandes l'une après l'autre et les réponses, on ne sait pas de quelle commande viennent les réponses)
4/ le message :
(pcmanfm:7246): WARNING **: modules directory is not accessible
n'est pas normal, y'a eu un pb à l'installation (ou après...). C'est ce qui semble bloquer le processus.
5/ vous êtes sous quelle version de Lubuntu ? 14.04, 14.04-1 ? Vous avez fait des mises à jour ? Ca s'est bien passé ? Il n'y a pas de dysfonctionnements du système ?
6/ si vous n'avez pas fait de mise à jour système récemment, essayez d'en faire une (menu -> outils systèmes -> gestionnaire de mises à jour), ça peut recadrer...
Sinon, je sèche, il va falloir attendre l'aide d'un gros bras !

Hors ligne

#11 Le 16/10/2014, à 14:51

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Merci de votre intérêt à mon petit problème.

1)  le terminal est Lxterminal - Un menu dans un terminal ? non.
2)  moi aussi, la fenetre de pcmanfm est apparue sur le bureau après la réponse dans le terminal
3)  la commande pccmanfm sans sudo ne répond rien (je vous ai mis la copie conforme de ce que j'ai obtenu
4)  là je ne sais pas ce que cela veut dire
5)  J'ai installé   Lubuntu  14.04.1 lts téléchargé puis gravé  sur un DVD sur le site de  ce forum et j'ai mis à jour régulièrement (la dernière date d'hier) et je n'ai pas remarqué de disfonctionnements du système, ni de message d'erreurs.
6) comme dit au paragraphe précédent, dernière mise à jour : hier

Voilà ce que je peux vous dire pour répondre à vos questions. Quoi qu'il en soit je vous remercie vivement de votre intérêt.

A bientôt - Salutations

PS : Je viens de tester  vos commandes avec UXTERM ET XTERM, les réponse sont absolument identiques à celles que je vous ai transmises.

Dernière modification par CRIMA (Le 16/10/2014, à 15:02)


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#12 Le 16/10/2014, à 16:05

Domeee

Re : [RESOLU] Image perso en fond d'écran

Merci de votre intérêt à mon petit problème

Il n'y a pas de petit problème, et les manips décrites pourront vous servir pour d'autres modifications dans des dossiers ou fichiers protégés.

Bref, au vu de ce que vous me dites (post #9 et #11), la chose est claire : vous n'êtes pas admin de votre machine. (post #9 : blocage au niveau du sudo. Quand on se trompe de mot de passe, la machine demande simplement de recommencer -try again)

C'est vous qui avez installé le système ? (apparemment oui...)
Il y a plusieurs utilisateurs (et plusieurs comptes) sur cette machine ?
Si oui, il faut vous logger sous la session admin pour faire la manip.

Hors ligne

#13 Le 16/10/2014, à 16:56

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour

1) Je suis ADMINISTRATEUR DE LA MACHINE (j'ai essayé de vous joindre une capture d'écran de "Utilisateurs et groupes" mais çà ne passe pas en copier-coller) Lors de l'installation, le compte s'inscrit en "personnalisé" et aussitôt je l'ai modifié en administrateur et coché toutes les possibilités des "parametres avancés" (je me suis déjà fait avoir alors je suis vacciné)
2) c'est moi qui ai installé Lubuntu
3) Je suis le seul utilisateur (pas de session invité) et un mot de passe est requis à chaque sortie de veille. (Je le connais ce mot de passe)
4) La réponse que j'ai eue m'a été donnée suite à la commande en sudo et après mot de passe : pas de blocage.

Je voulais vous signaler qu'avec Ubuntu, j'utilise Shotwell qui a une fonction "définir comme fonds d'écran" qui ne pose aucune difficulté. J'ai essayé avec Lubuntu : çà ne marche pas !

Salutations

PS : si vous avez une combine pour joindre une capture d'écran en copier-coller Merci (les autres pièces marchent ...pas les captures d'écran) pour lesquelles j'utilise "shutter".

Dernière modification par CRIMA (Le 16/10/2014, à 17:00)


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#14 Le 16/10/2014, à 22:00

Domeee

Re : [RESOLU] Image perso en fond d'écran

Bon, on résume...
Post #6 :

sudo pcmanfm
[sudo] password for macri:
sudo: pcmanfm: command not found

=>> erreur de frappe dans la commande ?

Post #9 :

[ macri@macri-IMEDIA-MC-9667-FR:~$ pcmanfm
macri@macri-IMEDIA-MC-9667-FR:~$ sudo pcmanfm
sudo: unable to resolve host macri-IMEDIA-MC-9667-FR
[sudo] password for macri:

** (pcmanfm:7246): WARNING **: terminal lxsession-default-terminal isn't known, consider report it to LibFM developers

** (pcmanfm:7246): WARNING **: modules directory is not accessible
macri@macri-IMEDIA-MC-9667-FR:~$ ]

C'est le "sudo: unable to resolve host macri-IMEDIA-MC-9667-FR" qui me fait peur, mais :

et post #11 :

2)  moi aussi, la fenetre de pcmanfm est apparue sur le bureau après la réponse dans le terminal

=> donc normalement, si vous avez PcmanFM d'ouvert, en superutilisateur, il n'y a plus qu'à copier les images dans le répertoire /usr/share/lubuntu/wallpapers et tout va bien : vous n'avez pas essayé ?

Hors ligne

#15 Le 17/10/2014, à 07:22

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour

Bien sur que j'ai essayé, je ne fais que çà depuis le début.
Ou alors je ne sais pas "copier" l'image dans le repertoire.
J'ouvre l'application qui contient l'image, puis sur cette image, je fais copier mais quand j'arrive dans le répertoire wallpapers pas possible de "coller", l'image file direct en icône sur le bureau.
Je vais essayer autre chose
Merci à bientôt, je suis têtu vous savez.


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#16 Le 17/10/2014, à 07:43

PPdM

Re : [RESOLU] Image perso en fond d'écran

Salut, pour commencer on ne lance pas un commande graphique en sudo mais en gksudo

gksudo pcmanfm

ça donne quoi?

Dernière modification par PPdM (Le 17/10/2014, à 07:44)

En ligne

#17 Le 17/10/2014, à 07:50

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour et merci d'essayer une autre piste.

Voilà le résultat de la commande :

[ macri@macri-IMEDIA-MC-9667-FR:~$ gksudo pcmanfm

** (pcmanfm:5549): WARNING **: modules directory is not accessible
own, consider report it to LibFM developers
macri@macri-IMEDIA-MC-9667-FR:~$ ]

Cela me semble être le même résultat que la commande précédente ?
A tout hasard ne pourrait-il pas y avoir un problème de "verrouillage écran" ? Comment le vérifier sur Lubuntu ?

A bientôt.

Ps Ce que j'ai dit vouloir essayer plus haut ne marche pas non plus.


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#18 Le 17/10/2014, à 10:21

Domeee

Re : [RESOLU] Image perso en fond d'écran

Alors, on reprend :

1/ est-ce que

sudo pcmanfm

ouvre une fenêtre du gestionnaire de fichiers oui ou non ?
Si c'est non, il y a des pb de droits administrateurs sur votre machine. Comment et pourquoi, je n'en sais rien et je ne suis pas compétent pour trouver la solution.

2/

Ou alors je ne sais pas "copier" l'image dans le repertoire.

La réponse est clairement : NON !
Ce qu'il faut copier dans le répertoire /usr/share/lubuntu/wallpapers, ce n'est pas une image copiée dans le presse papier à partir d'une application graphique, c'est le FICHIER de l'image : image.jpeg par exemple.
Dans le gestionnaire de fichiers, on gère des fichiers, pas le presse papier.

Il vous faut donc localiser le FICHIER de l'image à mettre en fond d'écran, et copier/coller ce fichier dans /usr/share/lubuntu/wallpapers en utilisant la fenêtre du gestionnaire de fichiers ouverte en mode superutilisateur grâce au terminal
Si ce fichier n'existe pas, il faut d'abord sauver l'image à partir de votre application graphique (en jpeg).
J'attends votre retour…

Hors ligne

#19 Le 17/10/2014, à 10:47

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Domeee a écrit :

Alors, on reprend :

1/ est-ce que

sudo pcmanfm

ouvre une fenêtre du gestionnaire de fichiers oui ou non ?
Si c'est non, il y a des pb de droits administrateurs sur votre machine. Comment et pourquoi, je n'en sais rien et je ne suis pas compétent pour trouver la solution.

2/

Ou alors je ne sais pas "copier" l'image dans le repertoire.

La réponse est clairement : NON !
Ce qu'il faut copier dans le répertoire /usr/share/lubuntu/wallpapers, ce n'est pas une image copiée dans le presse papier à partir d'une application graphique, c'est le FICHIER de l'image : image.jpeg par exemple.
Dans le gestionnaire de fichiers, on gère des fichiers, pas le presse papier.

Il vous faut donc localiser le FICHIER de l'image à mettre en fond d'écran, et copier/coller ce fichier dans /usr/share/lubuntu/wallpapers en utilisant la fenêtre du gestionnaire de fichiers ouverte en mode superutilisateur grâce au terminal
Si ce fichier n'existe pas, il faut d'abord sauver l'image à partir de votre application graphique (en jpeg).
J'attends votre retour…


Bonjour.

Je n'utilise pas le presse-papier. J'essaie de copier l'image depuis une application du gestionnaire de fichiers. Cette image se trouve dans mon dossier personnel
(images).

Mais en cherchant à débloquer ce

petit problème, j'ai fait une grosse bourde : En voulant modifier  "Défault  Appplications for Lxsession  - Image viewer - 
celui-ci est maintenant en "disabled" et ma session s'est fermée et je ne peux plus me connecter . Quand je me connecte a ma session "administrateur" après mon mot de passe, l'écran devient noir un message s'inscrit un "éclair de seconde" et... retour  à la fenêtre de connexion. Pas moyen d'aller au-delà.
Si je me connecte en sessioin invité : Bien entendu, je ne peux rien changer et, de plus le clavier est en US donc pour poster c'est pas top !

J'ai déjà lu que des cas similaires se sont produits mais je n'ai pas encore trouvé la réponse pour débloquer. Au moins je sais la manoeuvre qui a provoqué cette panne.... reste à pouvoir revenir en arrière.

Merci encore vouos ètes vraiment sympa de vous accrocher à mon problème.

A bientôt

PS : Là, je ne vous écris pas de Lubuntu que j'ai dû quitter.


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#20 Le 17/10/2014, à 11:05

Domeee

Re : [RESOLU] Image perso en fond d'écran

Vous écrivez :

J'ouvre l'application qui contient l'image, puis sur cette image, je fais copier mais quand j'arrive dans le répertoire wallpapers pas possible de "coller", l'image file direct en icône sur le bureau.

D'abord, une application ne contient pas l'image. Elle ouvre le fichier de l'image pour l'afficher et faire du traitement dessus.
Quand on fait un copier de l'image à partir de cette application, l'image se trouve dans le presse papier ; si on fait un "coller" dans une autre application, l'image contenue dans le presse papier va être collée dans la destination désirée.
Et donc, si vous faites un copier de l'image à partir d'une application graphique, c'est l'image que vous copiez, pas son fichier.

Si dans votre dossier personnel vous avez votre fichier d'image "monimage.jpeg", il faut ouvrir pcmanfm, copier ce fichier et le coller dans le répertoire /usr/share/lubuntu/wallpapers.
On ne manipule pas une image, mais le fichier qui contient les infos de cette image : pas besoin d'application graphique comme shotwell ou autre.

Après, pour dépanner votre pb de connexion, je ne sais pas faire…

Hors ligne

#21 Le 17/10/2014, à 12:59

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Merci.

Je me concentre sur mon propblème de connexion et revoit le problème de fond d'écran plus tard, vu que je ne peux plus rien faire avec Lubuntu.
Merci encore à bientôt.


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#22 Le 17/10/2014, à 15:54

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour me revoilà !!

Bon, en fait, n'ayant pas trouové de solution j'ai dû tout réinstaller (sur la même partition mais après annulation et création de celle-ci, une réinstallation live n'ayant rien donné).
J'ai retenter votre manoeuvre et partant de système de fichiers dans le gestionnaire de fichiers et suivant le chemin que je vous donne : média/macri/stockage/monimage.JPG sauf que sur ce fichier, pas possible de copier. (Pas de commande et le clic droit souris ne permet pas de "copier").

Donc retour à la case départ.

PS : J'ai fait toutes les mises à jour suite à la réinstallation.

Merci beaucoup mais, pour le moment, pas de solution.

Salutations


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne

#23 Le 17/10/2014, à 19:13

PPdM

Re : [RESOLU] Image perso en fond d'écran

Ne pas ouvrir un application graphique en sudo  mais en gksudo, sudo donne les droit de beaucoup de fichiers a root et provoque des plantage sur la cession de l'utilisateur, pour bouger des fichiers, il faut utiliser soit sudo en terminal soit gksudo en mode graphique
dans un terminal

gksudo pcmanfm

et donne le retour

En ligne

#24 Le 17/10/2014, à 19:37

Domeee

Re : [RESOLU] Image perso en fond d'écran

@PPdM : chez moi, le sudo marche sans pb

@CRIMA : je ne comprends pas ce que vous faites. Je vais décrire ce que je fais sans aucun pb :
j'ouvre un terminal en appuyant simultanément sur les touche Ctrl+Alt+T
Dans le terminal, je tape (pour faire plaisir à PPdM) :

gksudo pcmanfm

Le système ouvre une petite fenêtre qui demande la mot de passe admin. Je rentre mon mot de passe et je clique sur ok.
Le gestionnaire de fichiers pcmanfm s'ouvre.
Dans ce gestionnaire, il faut aller d'abord dans le répertoire où vous avez la photo. Clic sur l'icône de la photo pour la sélectionner, puis clic droit, menu copier (autre possibilité : dans le menu principal de pcmanfm Edition -> copier)
Ensuite, il faut aller dans le répertoire /usr/share/lubuntu/wallpapers
Attention, si ce n'est pas le cas, il faut se mettre en affichage par icônes (menu Voir -> mode de vue du répertoire -> icônes)
Cliquer dans la fenêtre qui montre ce répertoire (mais pas sur un fichier !), clic droit, menu coller
Ca marche parfaitement chez moi.

Vous dites que vous n'arrivez pas à copier : j'espère qu'il n'y a pas un pb de droits de lecture sur votre disque (ça arrive)

Dernière modification par Domeee (Le 17/10/2014, à 19:37)

Hors ligne

#25 Le 18/10/2014, à 09:07

CRIMA

Re : [RESOLU] Image perso en fond d'écran

Bonjour et merci Domeee

J'ai suivi à la "virgule" vos instructions et j'ai mon image en Fond d'écran, qui est restée après un redémarrage, je pense donc que c'est bon.

En fait en réfléchissant pourquoi çà ne marchait pas;
- Mon image était dans une partition "stockage" située sur un autre disque dur et apparaissant dans PCmanFM ....Mais en "périphérique". J'ai donc copier
cette image pour la mettre dans un dossier de Lubuntu.
- J'ai ensuite fait ce que vous m'indiquez et voilà. (avant j'accédais à usr/share/lubuntu/wallpapers par "préférences bureau" - mais il s'agit d'une présentation en lignes et non pas en icônes.

Merci beaucoup.

Salutations


Ordi HP Z200 - Processeur Intel I3 - chipset graphique IntelHD - 8 Go ram -

Hors ligne