Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 23/11/2005, à 12:04

l'oiseau

Probleme serveur X aprés mise a jour

lorsque que je demarre ubuntu aprés avoir effectuer les mises a jour de kernel
voila le message d'erreur du serveur X11

(EE)NVIDIA (0) Failed tu load the Nvidia Kernel modul !
(EE) NVIDIA : *** Aborting ***
(EE) Screen(s) found, but none have a usable configuration

que doit je faire ? Il faudrait que je revienne a l'ancienne version du module kernel !?

J'ai essayer de reconfigurer le serveur X11 mais sa n'as rien changer

merci

#2 Le 23/11/2005, à 13:36

roidelapluie

Re : Probleme serveur X aprés mise a jour

Hors ligne

#3 Le 23/11/2005, à 13:53

chaudron_druides

Re : Probleme serveur X aprés mise a jour

Merci
J'ai trouver la solution dans un autre post d'aujourd'hui sur les misa a jour Nvidia
Mais je peut plus editer le message je n'était pas sou ma session
Es ce qu'un modo pourrait mettre resolu au debut du su jet ?
merci


Liberté est un mot que le rêve humain alimente.
Il n’existe personne qui l’explique et personne qui le comprenne.
     Cecilia Meirelles

Hors ligne

Haut de page ↑