Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 03/12/2017, à 14:16

lambertmular

[Résolu] pas de son en entrée seulement

Bonjour,

J'ai le problème suivant: le son de mon ordinateur fonctionne bien sauf l'entrée son: je ne peux pas utiliser le micro. Pour être sur j'ai testé mon micro sur un autre ordi et il fonctionne tout à fait.
J'ai regardé sur

alsamixer

mais le volume est bien réglé etc..
Donc je ne comprends pas d’où vient le problème et un peu d'aide serait la bienvenue, merci

Dernière modification par lambertmular (Le 05/12/2017, à 15:54)

Hors ligne

#2 Le 07/12/2017, à 15:14

thegamer94400

Re : [Résolu] pas de son en entrée seulement

Si votre problème est résolu, pouvez-vous résumer la solution pour ceux qui ont le même problème

Merci


Je teste des trucs sur ubuntu et surtout debian

Hors ligne

#3 Le 07/12/2017, à 16:38

lambertmular

Re : [Résolu] pas de son en entrée seulement

Franchement je n'en ai aucune idée, ça s'est rétabli du jour au lendemain (pourtant j'avais essayé de redémarrer plusieurs fois).
Je voulais supprimer le message du forum pour éviter d'embarrasser le site mais apparemment c'est  pas possible, alors j'ai simplement rajouté résolu...

Hors ligne

#4 Le 07/12/2017, à 18:20

thegamer94400

Re : [Résolu] pas de son en entrée seulement

Ok désolé


Je teste des trucs sur ubuntu et surtout debian

Hors ligne