Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 25/11/2008, à 23:38

roder

compiz+ubuntu 8.10 fonctionne pas ?? [résolu]

bonjour,

je viens de passer à la dernière version d'ubuntu et j'ai bien configuré ma carte avec le pilote de périphérique (nvidia version 177)

J'ai installer compiz et le gestionnaire de config compiz mais pas moyen de le faire fonctionner!

ma config
ubuntu intrepid 64
amd x2 64 4200
nvidia 6150 intégré à la CM asus

J'ai également des soucis avec cairo dock (c'est peut être lié)

merci

autrement pour la petite histoire le wifi est reconnu nikel (chipset ateros)

Dernière modification par roder (Le 25/11/2008, à 23:54)

Hors ligne

#2 Le 25/11/2008, à 23:43

AlTop

Re : compiz+ubuntu 8.10 fonctionne pas ?? [résolu]

bizarre, j'ai la même chose et aucun problème.
Au fait pq as-tu réinstallé compiz, il est installé par défaut (apparence, effet visuel, extra).  Normalement, il faut juste installer le manager et les plugins.


Sony Vaio VPC-F13Z1E-B
Intel Pentium i7 Q740 @ 1.73GHz; RAM 8Go; nVidia GeForce GT 425 M
Ubuntu 11.04 (Natty Narwhal) - 64 bits - 2.6.38-9-generic

Hors ligne

#3 Le 25/11/2008, à 23:47

roder

Re : compiz+ubuntu 8.10 fonctionne pas ?? [résolu]

salut,
j'ai installer compiz car ce qui est installé d'origine ne te permet pas d'avoir le cube, par contre les effets de translation de bureau fonctionne avec systeme>preference> apparence>effet visuel extra

Hors ligne

#4 Le 25/11/2008, à 23:57

roder

Re : compiz+ubuntu 8.10 fonctionne pas ?? [résolu]

Simplement résolu,

tu m'a mis la puce à l'oreille Altop, il ne fallait effectivement pas installer compiz depuis synaptic mais seulement le gestionnaire compiz.
j'ai donc désinstallé compiz depuis synaptic

Dernière modification par roder (Le 25/11/2008, à 23:57)

Hors ligne

#5 Le 26/11/2008, à 00:21

AlTop

Re : compiz+ubuntu 8.10 fonctionne pas ?? [résolu]

Si j'ai pu t'aider tongue


Sony Vaio VPC-F13Z1E-B
Intel Pentium i7 Q740 @ 1.73GHz; RAM 8Go; nVidia GeForce GT 425 M
Ubuntu 11.04 (Natty Narwhal) - 64 bits - 2.6.38-9-generic

Hors ligne

Haut de page ↑