Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 14/02/2006, à 19:49

chasqui

problème resolution gf4ti4200

Bonsoir a tous,



J'ai installé Ubuntu 5.10 sans difficulté donc naturellement je m'insciris sur le forum Ubuntu qui me semble tres actif .

Mes petits soucis...
Alors voilà je vous explique:

Au niveau de la CG, une gf 4 ti 4200 vivo , elle est reconnue après quelques manipulations (sauf la partie vivo) . En ce moment je suis en 1280*800 en 60hz, autant dire que ce n'est pas confortable car Je ne peux pas changer le taux (de 60 à 85hz sous Billgates) et en plus je n'ai pas toutes les resolutions que j'ai sous windows.

Comment y remédier?

les captures :
settings gforce : http://img123.imageshack.us/my.php?image=gf4ti42003ca.jpg
paquets nvidia : http://img113.imageshack.us/img113/7803/paquetsnvidia3qk.jpg
resolution : http://img407.imageshack.us/img407/1415/resolution1we.jpg

Merci

Hors ligne

#2 Le 15/02/2006, à 08:19

mcs30

Re : problème resolution gf4ti4200

Bonjour
Tu tapes en console: sudo dpkg-reconfigure xserver-xorg
Mot de passe et tu règles ce que tu veux
Cordialement

Hors ligne

#3 Le 15/02/2006, à 23:53

chasqui

Re : problème resolution gf4ti4200

Merci mcs30. Ca marche impec!!!

a bientot  wink

Hors ligne

#4 Le 16/02/2006, à 00:10

mcs30

Re : problème resolution gf4ti4200

Content pour toi et bienvenu au club!
Pense à mettre résolu sur ton premier post.
Cordialement

Dernière modification par mcs30 (Le 16/02/2006, à 00:12)

Hors ligne

Haut de page ↑