Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 16/04/2005, à 21:57

santino

(resolu) pb montage serveur

ciao a tous, voila mon pb
je vien de monetr un serveur et il tourne mais on ne peu pas y acceder dc j'ai rediriger les ports de ma freebox 27015 27016 et 27017 en tcp et upc mais rien n'y fai
dans le lancement de mon serveur, il met

Server IP address 127.0.0.1:27016

et je me suis appercu que cette ip etai celle presente dans la parti localhost de ma config de connection a internet mais le port je sai le choisir alors ma question est :
- l'ip n'est elle pas la bonne?
- faut'il changer cette ip ds la config de ma connection a internet
- sinon ou je peu changer cette ip ds ma configuration du serveur?
- et enfin est-ce possible que ma freebox mis en routeur soit la fautive?


merci de prendre le temps de me repondre, sa fait des heures que je suis la dessu et je trouve pas

Dernière modification par santino (Le 21/04/2005, à 09:34)

Hors ligne

#2 Le 17/04/2005, à 18:19

santino

Re : (resolu) pb montage serveur

personne ne pourrai m'aider?? marci d'avance

Hors ligne

#3 Le 17/04/2005, à 19:23

santino

Re : (resolu) pb montage serveur

bon j'ai trouver c'etait mon routeur qui me posai pb maintenant sa marche

Hors ligne

Haut de page ↑