Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 28/07/2009, à 07:37

ZoltaR_32

Désactiver les notifications du gestionnaire d'énergie

bonjour a tous
voila 9fois sur 10 au démarrage j'ai une notification du gestionnaire d'énergie qui me signale que ma batterie de souris est presque vide....alors que nan ^^
même si c'est pas trop gênant , j'ai cherché à désactiver ces infobulles mais je n'ai pas trouvé comment....
....quelqu'un aurait une idée?:rolleyes:
mer6 d'avance
&bonne journée smile

Dernière modification par ZoltaR_32 (Le 28/07/2009, à 07:39)

Hors ligne

#2 Le 29/07/2009, à 10:33

ZoltaR_32

Re : Désactiver les notifications du gestionnaire d'énergie

up? big_smile

personne a d'info sur les notification du gestionaire d'energie? sad
mer6 quand meme...;)

Hors ligne

#3 Le 29/07/2009, à 13:52

Chris777

Re : Désactiver les notifications du gestionnaire d'énergie

vous tapez la combinaison de touche alt+F2, ensuite vous inscrivez dans la zone de texte gconf-editor, après vous allez dans apps->gnome-power-manager->notify et vous décochez l'option qui vous intéresse.


intel core duo e2180
Corsair XMS2 2go
overcloking:2880 MHz (8*360, vcore origine)

Hors ligne

#4 Le 03/08/2009, à 09:46

ZoltaR_32

Re : Désactiver les notifications du gestionnaire d'énergie

impécable big_smile
mer6 Crhis777

Hors ligne

#5 Le 29/09/2012, à 16:42

AlieNation

Re : Désactiver les notifications du gestionnaire d'énergie

Merci Chris 777,:)
du a un bug,
des que que ma batterie passait sous 60 %,
il m affichait une notif toutes les 5 cecondes,
que je me sois rebranché sur secteur ou pas !!!
Usant...!!

Hors ligne