Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 20/08/2006, à 19:46

elegouhinec

[resolu] Liens sites internet ne marche plus

bonsoir,

Les liens internet sur la messagerie Evolution ne fonctionnent pas ni sur open office (le clique droit ne fait rien) . Par contre une adresse "mail to" fonctionne très bien. comment puis-je rétablir le lien adresse internet vers mon navigateur.

sur le terminal :
(evolution-2.6:6151): evolution-mail-WARNING **: gnome_url_show: Il y a eu une erreur au lancement de la commande d'action par défaut associée à cet emplacement.


mad

Dernière modification par elegouhinec (Le 21/08/2006, à 18:55)

Hors ligne

#2 Le 20/08/2006, à 20:16

loloemr

Re : [resolu] Liens sites internet ne marche plus

Vérifies que dans Système > Préférences > Applications préférées tu as bien mis firefox par défaut.


L'open source est garant de notre indépendance technologique, permet de créer des emplois locaux et véhiculent deux idées fondamentales : la transparence de l'information et la supériorité de la collaboration sur la concurrence ... GNU/Linux c'est bon mangez-en !!

Hors ligne

#3 Le 21/08/2006, à 18:53

elegouhinec

Re : [resolu] Liens sites internet ne marche plus

çà marche

yikes

Hors ligne