Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 09/11/2006, à 22:42

duf42

Menus problèmes...

Salut,

Ca y est je me suis lancé, j'ai installer Xubuntu et dans l'ensemble je suis plutôt satisfait (voir même très content big_smile) Toutefois comme ca serait pas drôle sans quelques menus problèmes, il m'en reste un quelque peu génant (je n'en ai pas vu la trace dans le forum...)

Alors voilà, certaines applications ne se lancent pas quand je veut les lancer à partir du menu. Exemple, si je veux lancer easycam2, je vais dans le menu système/easycam2, il se lance, me demande le mot de passe et après plus rien...

Voilà si quelqu'un a une idée ca m'intéresse, merci

Duf


"La vie est une maladie sexuellement transmissible et on en meure..."

Hors ligne

#2 Le 09/11/2006, à 23:05

corny

Re : Menus problèmes...

Qu'est-ce que ça te donne quand tu lances à partir d'une console?


moins on fait d'trucs moins on fait d'trucs

http://sms.informatiquefrance.com/

Hors ligne

#3 Le 09/11/2006, à 23:25

duf42

Re : Menus problèmes...

Euh en fait pour easycam2, j'ai pas trouvé la commande pour lancer en console (la commande easycam2 marche pas...) J'ai essayé de supprimer et de réinstaller...

Edit: J'ai finalement réussi à le lancer en faisant clik droit au lieu de clik gauche... mais il plante... Un autre problème quoi roll

Dernière modification par duf42 (Le 09/11/2006, à 23:28)


"La vie est une maladie sexuellement transmissible et on en meure..."

Hors ligne

#4 Le 09/11/2006, à 23:56

corny

Re : Menus problèmes...

Quand tu sais pas le nom d'une commande, la taper dans le prompt lancé par alt+f2 aide bien en général. Sinon tape le début en console et tab x2, ça te donne les suites possibles. Si toujours rien, cherche un bon coup ou est ton binaire et vérifie qu'il est dans ton path.


moins on fait d'trucs moins on fait d'trucs

http://sms.informatiquefrance.com/

Hors ligne