Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 04/08/2012, à 10:26

Krystof33
Membre

problème au démarrage [résolu]

Bonjour,

je dois tout d'abord préciser que je suis nouveau sur ce site et que je ne sais pas si je suis sur la bonne page pour poser une question.
Je viens ici pour tenter de trouver de l'aide afin de résoudre un problème que connait mon fils sur son netbook.

Il a récemment fait des mises à jour sur son netbook et, lorsqu'il l'a rallumé, est apparu le message suivant :
errorr: no such device 72ed22d2-b465-412e-96c0-7503c1c567af.
grub rescue>

Quelqu'un saura-t-il m'expliquer comment réparer cela?

cordialement.

Krystof

Dernière modification par Krystof33 (Le 10/08/2012, à 09:41)

Hors ligne

#2 Le 04/08/2012, à 10:35

Einenlum
Membre

Re : problème au démarrage [résolu]

Bonjour Krystof33,

à l'avenir, évite les doublons : http://forum.ubuntu-fr.org/viewtopic.php?id=999701

L'un de tes deux topics sera supprimé par un modérateur pour le bon fonctionnement du forum.

Hors ligne

#3 Le 04/08/2012, à 10:41

Krystof33
Membre

Re : problème au démarrage [résolu]

Bonjour,

je vous promets d'éviter, à l'avenir, de faire des doublons.

Excusez-moi mais je pataugeais un peu.

Krystof

Hors ligne