Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 11/10/2012, à 18:13

Hun de Troyes

Périphérique non prêt

Coucou les ubuntéros !

J'ai un petit soucis avec mon thinkpad (un x60s) depuis quelques jours, je n'ai plus de connexion internet ... En effet l'icône n'est plus allumé et la combinaison Fn+F5 ne fonctionne pas (alors que les autres oui) et j'ai un message qui me dit qu'un "périphérique non prêt". Comment régler ce petit problème bien embêtant ?

Hors ligne

#2 Le 11/10/2012, à 19:28

toutafai

Re : Périphérique non prêt

Bonsoir,

donne les retours demandées dans le post "A lire avant des poster !!!" post épinglé en gras en haut/au début de cet section du forum

PS : Vérifie qu'il n'y a pas un interrupteur pour activer le wifi (il me semble que sur ces modèles c'est planqué en façade dans sa partie inférieur.t


Ubuntu Server 12.04 x32 sur IBM P4. - Seven / Ubuntu 12.04 LTS / 13.10 x64 sur Lenovo ThinkPad. Purée d'unity...difficile de s'y faire - canon MG5350 - Logitech Quickcam 3000 - TNT Intuix S800 - Freebox v6 révolution (Trop de la balle !!!)
Utilisateur d'Ubuntu depuis novembre 2006.
23 PC libérés grâce aux OS libres !

Hors ligne

Haut de page ↑