Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 11/10/2012, à 21:55

ghislain47

Problème d'affivhage des images et vidéos

Bonjour à tous et à toutes...
Peut être que quelqu'un aura les compétences pour m'aider?
J'ai un système   Ubuntu 10.04 LTS - (le Lynx Lucide) et je ne peux pas voir les vidéos Utube. Lorsque je clique sur les vignettes, la fenêtre du lecteur s'ouvre, mais, rien... Même chose lorsque j'ouvre un document open office (odt). Les images n'apparaissent pas. Je ne sais pas si il s'agit du même problème ou si ce sont deux problèmes différents.
Pouvez vous me renseigner???
Merci pour vos conseils.

Hors ligne

#2 Le 11/10/2012, à 22:01

BrunoGey

Re : Problème d'affivhage des images et vidéos

Bonsoir ghislain47

Suggestion :
Installer le décodeur flash player.
-> plug-in firefox, ......plug-in de ton Navigateur si pas firefox
-> Synaptic , graphique
    -> console : add repository : ajout des dépots
    -> apt-get.......

Piste plus ' brutale ' :
Refais ton install, en choisissant les options de paquetage logiciels propriétaires.
avantage : les maj automatiques prendront en compte ces plug ins et add-ons de façon transparente.

cdt

Bruno

Dernière modification par BrunoGey (Le 11/10/2012, à 22:02)

En ligne

#3 Le 11/10/2012, à 22:42

ghislain47

Re : Problème d'affivhage des images et vidéos

Merci pour ta réponse.
J'ai installé adobe-flashplugin 11.2.202.243 Olucid1 (adobe flash player plugin version1) depuis le gestionnaire de paquets synaptic.
Aucune amélioration apportée...

Hors ligne

Haut de page ↑