Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 23/10/2011, à 14:55

bazookajones

Evolution et MBox

bonjour,

j'ai fait migrer mon ubuntu vers la version 11.
Evolution a suivi la migration mais de puis, quand j'envoie un message je reçois cet avertissement :

The reported error was "L'ajout à mbox:///home/philippe/.local/share/evolution/mail/local#Sent a échoué : URI de dossier non valide « mbox:///home/philippe/.local/share/evolution/mail/local#Sent »
Ajouté au dossier local « Envoyés » à la place.".

que puis-je faire pour :
- ajouter le répertoire manquant
- ou supprimer mbox

merci de votre aide

Hors ligne

#2 Le 23/10/2011, à 19:39

plante_ca

Re : Evolution et MBox

même chose pour moi....

Hors ligne

#3 Le 24/10/2011, à 19:23

tarmo

Re : Evolution et MBox

Bonjour,

Résolu pour moi:
FAQ Evolution

Il faut redonner le dossier ou ranger les mails:

Edit > Preferences > Mail Accounts > Edit > Defaults > Folder for sent messages.

@+

Hors ligne

#4 Le 24/10/2011, à 22:06

plante_ca

Re : Evolution et MBox

et avec Thunderbird ???

Hors ligne

#5 Le 23/10/2012, à 17:37

lprovos

Re : Evolution et MBox

Problème résolu  en français :

Dans évolution : 

Édition, Préférences , comptes de messagerie (par défaut), cliquer sur modifier à droite.
Prendre ensuite l'onglet 'valeurs par défaut'
dans Dossiers dans messages envoyés  cliquer sur 'cliquer ici pour sélectionner un dossier'
choisir le dossier pour les messages envoyés
choisir également le dossier pour les brouillons

Répéter l'opération pour les autres comptes de courriers, au besoin.

Hors ligne

#6 Le 24/10/2012, à 11:13

Fab86

Re : Evolution et MBox

Bonjour ,
J'ai évolution installé depuis des années avec aucun souci , et subitement sans apporter de modifs je ne reçois plus les mails mais encore je peut encore faire les envois ...
Avez vous une solution a ce problême ?   merci !

Hors ligne