Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 07/07/2012, à 14:50

yokozuna44

Probleme de son avec ubuntu 12.04

Bonjour
J'ai procédé à la mise à jour vers la version 12.04 et j'ai perdu l'icône de réglage du son; j'ai pu récupérer cette icône mais pas le son; par la suite j'ai tenté quelques manips suggérées dans des forums et maintenant la situation est la suivante: je fais redémarrer et j'ai du son; je fais redémarrer et je n'en ai plus; je refais redémarrer j'en ai de nouveau et ainsi de suite; je précise que je le sais déja au moment de l'invite de démarrage (il y a une notification sonore à ce moment-là). Quelqu'un a-t-il déjà rencontré ce problème ou a-t-il une solution ?
Merci

Hors ligne

#2 Le 04/12/2012, à 16:13

kidevo

Re : Probleme de son avec ubuntu 12.04

Le topic date un peu mais j'ai exactement le même problème, hier en redémarrant le son est revenu, et ce matin plus rien...
Par ailleurs, mon son fonctionne si je branche des haut-parleurs ou des écouteurs...

Si quelqu'un a une solution, je suis preneur!

Hors ligne

#3 Le 05/12/2012, à 18:17

romdJu

Re : Probleme de son avec ubuntu 12.04

Comment as-tu retrouvé l'icône ? ça m'intéresse car j'ai du son mais plus d'icône de son...

Hors ligne

Haut de page ↑