Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 16/12/2012, à 12:08

FindedLine

Problème demarrage

Bonjour,

Voila, hier j'ai installé Ubuntu 12.10 et tout marchait bien. J'ai aussi installé KDE mais celui-ci n'était pas par défaut, alors j'ai laissé Unity mais je n'ai pas désinstallé KDE.
Ce matin, j’allume mon PC et KDE se met par défaut, cependant, j'ai un gros problème.

En gros:

J'allume mon PC, je choisis Ubuntu
Je vois l'écran de chargement de KDE (qui a l'air beugé)
Et je tombe sur le fond d'Unity avec de grosses bandes noirs sur les côtés (haut, bas, gauche, droite) et c'est tout. Je peux utiliser la souris pour... sélectionner, créer supprimer des fichiers etc. Mais je n'ai que le fond, même pas la barre d'unity, RIEN.

pouvez vous m'aider ?

Cordialement.

EDIT:

Kubuntu 12.10

KVM: disabled by bios

Dernière modification par FindedLine (Le 16/12/2012, à 12:27)

Hors ligne

#2 Le 17/12/2012, à 16:34

H4nnibal

Re : Problème demarrage

Bonjour,

Quand tu dis que tu choisis Ubuntu, c'est dans l'écran de connection ou dans la phase de démarrage du PC ?
Si c'est pendant la phase de démarrage, essaie de choisir Unity ou gnome dans l'écran pour voir ce qu'il se passe (tu dois avoir une petite icone à côté de ton pseudo qui te permet de choisir ça).

Kubuntu 12.10

Non, la version que tu as installée c'est ubuntu. Et il me semble que ubuntu + Kde n'est pas strictement égal à Kubuntu smile


/* No comment*/

Hors ligne

Haut de page ↑