Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 10/01/2013, à 10:46

elsoso

[ANNULE] Problème avec le montage d'une partition au démarrage

Bonjour
A la suite du déplacement de ma /home vers une partition dédiée j'ai un message d'erreur au démarrage même si la home est bien montée et fonctionne.
J'ai regardé dans /var/log boot.log et syslog et j'ai trouvé cela dans syslog :

Jan 10 09:35:41 portablesony pulseaudio[1633]: [autospawn] core-util.c: Home directory /home/guillaume not ours.

Est-ce l'origine de mon problème et comment pourrais-je ensuite le résoudre (même si ça n'a pas l'air grave)
merci

Dernière modification par elsoso (Le 16/01/2013, à 12:17)

Hors ligne

#2 Le 11/01/2013, à 02:29

Babdu89

Re : [ANNULE] Problème avec le montage d'une partition au démarrage

Bonsoir...

Tu parles de message d'erreur au démarrage, tu veux bien en indiquer le contenu stp ?...

Stp ,veux tu bien poster le contenu du fichier fstab

gedit /etc/fstab

Et le retour terminal de ;

sudo blkid

Efin indiquer quelle est la partition /home déplacée... Merci ...

@+.  Babdu89   .


J'ai découvert Ubuntu avec la 07.10.... Et alors?!...  Depuis je regarde de temps en temps si Windows marche toujours....

Hors ligne

#3 Le 16/01/2013, à 12:17

elsoso

Re : [ANNULE] Problème avec le montage d'une partition au démarrage

bon finalement le problème était ailleurs.
merci
Guillaume

Hors ligne