Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 12/11/2005, à 16:04

NaNo

[Résolu] Problème de freeze après install

Tout d'abord bonjour à vous tous membres de cette grande communauté qui m'a l'air fort conviviale et réceptive (raisons pour lesquelles je souhaite entre autre passer sur Linux).
Je suis COMPLETEMENT novice sur Linux et ma première installation ne se déroule pas sans problèmes :
Afin que vous puissiez m'aider au mieux je vous met le plus d'indications possibles
La version de UBUNTU que j'ai installé est la suivante ubuntu-5.10-install-i386
J'ai un dual boot Windows XP/UBUNTU qui marche bien (GRUB)
Ma configuration :
- ordinateur portable DELL M70 chipset 915PM
- carte graphique Nvidia Quadro FX Go 1400  avec pilotes Force ware (AMHA le problème vient de là)
Mon problème :
L'installation de Linux Ubuntu s'est passé sans problèmes particuliers. cool
Le problème apparait chaque fois que je tombe sur l'écran d'accueil de Ubuntu (login, mdp)
A ce moment, j'entre mon Login, mon mdp, j'appuie sur entrée et la il y a le son de démarage de Ubuntu, mais j'obtient un écran marron clair, figé, sans pouvoir faire quoi que ce soit.
Le fait de cliquer sur "langage" m'ouvre une fenêtre vide et me fait planter mon pc.
Je précise qu'il m'est possible de bouger la souris mais que je peux redémarrer "normalement" en appuyant sur mon bouton on/off de mon pc.
J'ai trouvé quelques posts traitant de problèmes similaires avec des indications pour résoudre le problème, mais je suis bien trop novice pour les suivre.

Si vous pouviez m'indiquer pas à pas et dans un vocabulaire accessible quelques conseils ce serait sympa roll
Je précise aussi que j'ai bien eut connaissance du wiki et que cela fait 3 jours que je galère à essayer de trouver une solution par moi-même (ben ouais j'essaie d'être autonome tongue mais c'est raté).

Merci !

Dernière modification par NaNo (Le 13/11/2005, à 03:44)

Hors ligne

#2 Le 12/11/2005, à 20:10

NaNo

Re : [Résolu] Problème de freeze après install

Allez une ptite réponse svp pour un windowzien en mal de Linux (ben quoi c'est vendeur big_smile)

Hors ligne

#3 Le 12/11/2005, à 20:18

cep_

Re : [Résolu] Problème de freeze après install

Alors, un lien qui résume l'installation sur cette machine :

https://wiki.ubuntu.com/InstallingUbuntuOnADellPrecisionM70

#4 Le 12/11/2005, à 23:32

NaNo

Re : [Résolu] Problème de freeze après install

Merci beaucoup, Grace à toi je peux ENFIN profiter de Linux UBUNTU wink

Hors ligne

Haut de page ↑