Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 11/09/2013, à 14:23

voigi

pb m6 replay

bonjour

j'arrive pas a lire les videos m6 replay malgré le module hal info installé; le chargeur de vidéo tourne en rond ,par contre les pubs fonctionnent

Dernière modification par voigi (Le 11/09/2013, à 14:24)

Hors ligne

#2 Le 11/09/2013, à 14:42

Totem

Re : pb m6 replay

J'ai hélas le même problème mais avec la version 13.04:(:(


il n'existe que deux choses d'infinies, l'univers et la connerie humaine, mais pour l'univers je n'ai pas de certitude absolue

A. Einstein.

Hors ligne

#3 Le 11/09/2013, à 14:45

voigi

Re : pb m6 replay

au moins je suis pas le seul

Hors ligne

#4 Le 15/10/2013, à 11:35

corrigo

Re : pb m6 replay

M6 replay fonctionne pour la 13.04, la méthode donnée ici l'explique bien, et me permet d'avoir le replay sous Firefox.

Je vous mets les commandes à entrer dans le terminal :

sudo mkdir /etc/hal/fdi/preprobe
sudo mkdir /etc/hal/fdi/information
/usr/sbin/hald --daemon=yes --verbose=yes
rm -rf ~/.adobe

Pour info, la méthode est aussi donnée dans la doc m6replay

Dernière modification par corrigo (Le 15/10/2013, à 20:57)

Hors ligne

#5 Le 15/10/2013, à 15:40

commentallezvous

Re : pb m6 replay

la méthode fonctionne aussi pour tmc direct ?
car j'ai le même problème.
marre de flash et d'adaube, vive le htlm5

Dernière modification par commentallezvous (Le 15/10/2013, à 15:43)

Hors ligne

#6 Le 15/10/2013, à 21:11

corrigo

Re : pb m6 replay

Non, pas de TMC direct sous firefox avec cette méthode....

Par contre, j'ai TMC en direct via VLC (je suis chez Free)

SI tu es chez un autre FAI, regarde ici

Hors ligne

#7 Le 12/11/2013, à 01:04

SylvaiNN

Re : pb m6 replay

corrigo a écrit :

M6 replay fonctionne pour la 13.04, la méthode donnée ici l'explique bien, et me permet d'avoir le replay sous Firefox.

Je vous mets les commandes à entrer dans le terminal :

sudo mkdir /etc/hal/fdi/preprobe
sudo mkdir /etc/hal/fdi/information
/usr/sbin/hald --daemon=yes --verbose=yes
rm -rf ~/.adobe

Pour info, la méthode est aussi donnée dans la doc m6replay

Merci mais malheureusement pour 13.10 cela ne fonctionne pas... hal remplacé par hal-info ;(
Une idée ? Merci !

Edit : Réponse trouvée ici : http://www.omgubuntu.co.uk/2013/10/fixi … lash-13-10 via http://doc.ubuntu-fr.org/m6replay big_smile
Cela fonctionne maintenant big_smile

Dernière modification par SylvaiNN (Le 12/11/2013, à 01:11)


Kubuntu 13.10 64bits / KDE 4.12.1
INTEL NUC D34010WYKH2 (i3 baie 2.5") / 2x4Go PC12800 / HITACHI Travelstar 7K1000 - 1 To. Plus d'infos >> ICI <<

En ligne

#8 Le 15/12/2013, à 08:21

mobile.bride

Re : pb m6 replay

bonjour !

c'est génial en quelques minutes ça marche :

http://www.omgubuntu.co.uk/2013/10/fixi … lash-13-10

encore bravo à tous et en particulier à SylvaiNN !

à plus

Hors ligne

Haut de page ↑