Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 19/12/2005, à 17:08

Bleeps

L70s + & Gforce 4mx (bug ubuntu)

Problème régler en mettant les driver nvidia

Bonjour,
Voila je suis repasser à Ubuntu hier, mais 1er fois que je vois ça avec ubuntu. Mon écran bug, si je clique sur la touche "Auto Adjust" de l'écran, celui ce configure en 800x600 et me laisse une bande noir sur le coté gauche de l'écran.

Je l'ai pourtant config en 1280 x 1024, mais pour l'avoir sur tout l'écran je doit régler la position horizontal à 0, mais cela me laisse une tite bande noir sur la gauche et donc me coupe 1 ou 2px l'écran à droite.

Si je régle alors après le clock, l'écran se met bien, mais est flou sur la partie gauche.

Ma carte graphique est une gforce 4mx.

Cela est quelque peu désagréable, donc si vous avez une idée pour remédier au problème, ça serait parfait.



Problème régler en mettant les driver nvidia

Dernière modification par Bleeps (Le 20/12/2005, à 00:11)

Hors ligne