Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 20/12/2005, à 22:43

sx1

[résolu]Au boot cable USB défaillant, etc...

Bonsoir,

Après des mois sans aucun soucis, j'ai désormais au boot le grand plaisir de devoir attendre plusieurs minutes que la suite se passe, cela bloque sur "Starting Hotplug subsystem", mais je n'ai rien d'autres comme indication.

Ce soir, j'ai en plus un message "cable USB défaillant".

Sauf que j'imprime, je clique, je joysticke sans soucis roll  bien sûr tout cela est en USB.

Quel moyen pour tester un cable USB défaillant au boot mais pas après ???:lol:

J'ai fait pas mal de recherche sur le hotplug subsystem, mais je ne vois pas trop de solution, un freeze sur cela arrive souvent, vu ce qu'on lit sur les forum, mais juste après une install, ce n'est pas mon cas.

Quelqu'un pourait-il éclairer un neeeeeeeewbie's dans le noir ?

Merci mille fois.

Dernière modification par sx1 (Le 12/02/2007, à 22:03)


Sous Linux depuis 2005.

Hors ligne

#2 Le 21/12/2005, à 00:05

sx1

Re : [résolu]Au boot cable USB défaillant, etc...

J'ai rebooter, j'ai eu droit à un check du rootfilesystem, puis poursuite du boot sans soucis, plus de message d'erreur sur un câble.

Je ne vois pas trop le rapport, mais bon ...

A+


Sous Linux depuis 2005.

Hors ligne