Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 04/01/2014, à 20:47

Nozy

Crash lors du test sans install

Bonsoir à tous,

J'ai décidé de tester ubuntu en session live, donc sans installation, après un chargement d'environ une minute, voici l'écran que j'obtiens : wp-20140104-001_imagesia-com_exe9_large.jpg

Que faire pour résoudre ce problème, j'ai vraiment envie de tester cet OS sad

Merci de votre aide !!!

Hors ligne

#2 Le 04/01/2014, à 20:59

Braun

Re : Crash lors du test sans install

Bonsoir,
Tu as fait un crash test, d'accord, mais comment veux tu qu'on l'apprécie si tu ne précises pas la machine utilisée, le processeur, la mémoire disponible et bien sûr la version Ubuntu expérimentée.
Même avec Ubuntu il peut y avoir des incompatibilités, sais tu?

Hors ligne

#3 Le 04/01/2014, à 21:05

Nozy

Re : Crash lors du test sans install

Oui, c'est vrai que j'aurais du préciser...
J'ai testé 2 versions, la 13.10, et la 12.04.3, les deux ont abouti à ce résultat.
Mon ordi est plutôt récent, un processeur i5, avec 4Go de RAM.
De plus, je ne sais pas si cela peut jouer, mais le nom des fichiers que j'ai téléchargés sont : ubuntu-12.04.3-desktop-amd64.iso et ubuntu-13.10-desktop-amd64.iso . Pourquoi amd ? Voilà, j'espère que les informations que je vous ai données vont vous être utiles !

Voici l'écran de démarrage, qui ne ressemble pas du tout à celui du tuto : wp-20140104-003_imagesia-com_exf5_large.jpg

Dernière modification par Nozy (Le 04/01/2014, à 21:16)

Hors ligne

#4 Le 04/01/2014, à 22:24

jplemoine

Re : Crash lors du test sans install

il y a 2 versions :
i386  --> c'est du 32 bit (quelque soit la marque du processeur)
amd64 --> c'est du 64 bit (quelque soit la marque du processeur)
Pourquoi amd ? Aucune idée.


Cordialement, Jean-Philippe.
Sous Ubuntu en système principal depuis 2009
Ubuntu 14.04 desktop (2 postes) & server (1 poste)

En ligne

#5 Le 04/01/2014, à 22:41

Nozy

Re : Crash lors du test sans install

C'est donc le bon fichier, au moins pas de doute là dessus ^^
N'empêche que je comprends toujours pas pourquoi je ne peux pas accéder à la version live (j'ai vérifié le disque, il ne contient pas de défauts)
Bon tant pis, je tente l'installation !

Hors ligne

#6 Le 04/01/2014, à 22:53

Braun

Re : Crash lors du test sans install

Nozy a écrit :

C'est donc le bon fichier, au moins pas de doute là dessus

Pas tout à fait certain, voir toujours ici.

Hors ligne

Haut de page ↑