Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 02/12/2009, à 13:58

Gwenubu

[résolu] Skype au démarrage

Bonjour,

je souhaiterais que skype ne démarre plus au démarrage d'ubuntu.
quelqu'un saurait il comment faire?
Merci

Dernière modification par Gwenubu (Le 03/12/2009, à 22:33)

Hors ligne

#2 Le 02/12/2009, à 14:01

grandtoubab

Re : [résolu] Skype au démarrage

dans le menu
système -> preferences -> applications au demarrage (je fais ça de tête si c'est pas exactement ça explore les menus système)
tu peux choisir ce qui est lancé au démarrage


Linux tout seul sur le disque dur  Acer Aspire T650 :=))
RAM: 1,7 Gio, CPU: Intel® Pentium(R) 4 CPU 3.06GHz × 2. Carte graphique Gallium 0.4 on ATI RC410 (Radeon Xpress200)
Partition 1: Debian Jessie & Gnome Version 3.12, Kernel  3.16.3-031603-generic
Partition 2: Ubuntu Trusty 14.04 & Unity

Hors ligne

#3 Le 02/12/2009, à 14:08

helly

Re : [résolu] Skype au démarrage

systeme->preference->application au démarage smile
tu trouves ton bonheur?

edit: grrrr...illée

Dernière modification par helly (Le 02/12/2009, à 14:09)


Archlinux-wmii-dwb.
Un problème résolu ? Faites le savoir en mettant [résolu] à côté du titre de votre topic.
Un problème non résolu ? Faites le savoir en insultant ceux qui cherchent à vous aider.
Un site bleu super remasterised©, un wiki cherchant des volontaires pour traduire un site.

Hors ligne

#4 Le 02/12/2009, à 15:10

Gwenubu

Re : [résolu] Skype au démarrage

ben non, ça aurait été trop simple.......

Hors ligne

#5 Le 02/12/2009, à 15:12

helly

Re : [résolu] Skype au démarrage

qu'as tu mis dans "commandes" ?


Archlinux-wmii-dwb.
Un problème résolu ? Faites le savoir en mettant [résolu] à côté du titre de votre topic.
Un problème non résolu ? Faites le savoir en insultant ceux qui cherchent à vous aider.
Un site bleu super remasterised©, un wiki cherchant des volontaires pour traduire un site.

Hors ligne

#6 Le 02/12/2009, à 15:27

Gwenubu

Re : [résolu] Skype au démarrage

euh... je comprend pas..... "commandes"? ..... ou ça?

Hors ligne

#7 Le 02/12/2009, à 15:36

helly

Re : [résolu] Skype au démarrage

haa j'avais mal lu => ne démarre PLUS !!
hum hum ... Dans  "preferences" y'a rien pour ca yikes?


Archlinux-wmii-dwb.
Un problème résolu ? Faites le savoir en mettant [résolu] à côté du titre de votre topic.
Un problème non résolu ? Faites le savoir en insultant ceux qui cherchent à vous aider.
Un site bleu super remasterised©, un wiki cherchant des volontaires pour traduire un site.

Hors ligne

#8 Le 02/12/2009, à 15:45

David_D

Re : [résolu] Skype au démarrage

Bonjour,

Dans les paramètres de Skype tu dois pouvoir désactiver le fait qu'il démarre au démarrage de ton poste non ?

Cordialement


Debian Lenny

Wiki debian-fr by

Hors ligne

#9 Le 02/12/2009, à 15:49

grandtoubab

Re : [résolu] Skype au démarrage

si tu ouvres
systeme->preference->application au démarrage

tu dois avoir la liste des apllications qui sont lancées au démarrage donc skype doit s'y trouver, alors supprime skype de cette liste

Dernière modification par grandtoubab (Le 02/12/2009, à 15:49)


Linux tout seul sur le disque dur  Acer Aspire T650 :=))
RAM: 1,7 Gio, CPU: Intel® Pentium(R) 4 CPU 3.06GHz × 2. Carte graphique Gallium 0.4 on ATI RC410 (Radeon Xpress200)
Partition 1: Debian Jessie & Gnome Version 3.12, Kernel  3.16.3-031603-generic
Partition 2: Ubuntu Trusty 14.04 & Unity

Hors ligne

#10 Le 02/12/2009, à 16:00

amine38

Re : [résolu] Skype au démarrage

Sinon tu peux aussi ouvrir skype dans la barre des taches du clic droit sur skype puis option/général et tu décoches : Démarrer skype minimisé dans la barre d'état système

Hors ligne

#11 Le 02/12/2009, à 21:42

Gwenubu

Re : [résolu] Skype au démarrage

il n'ay a pas skype dans application au démarrage. pour le décochage dans skype il me semble que ça marche pas mais je vérifie

Hors ligne

#12 Le 02/12/2009, à 22:01

Gwenubu

Re : [résolu] Skype au démarrage

après vérification: non, non et non.....
décocher Démarrer skype minimisé dans la barre d'état système ne marche,
rien d'autre dans les config,
rien dans applications au démarrage.....

Hors ligne

#13 Le 02/12/2009, à 23:41

amine38

Re : [résolu] Skype au démarrage

supprime et réinstalle xD des fois il y a eu un bug tongue

Hors ligne

#14 Le 03/12/2009, à 09:19

grandtoubab

Re : [résolu] Skype au démarrage

il ya aussi la solution d'installer le paquet bum "boot Up manager" et avec l'interface graphique de bum tu verras ce que la bête a dans les entrailles au démarrage

http://pwet.fr/man/linux/administration_systeme/bum

Dernière modification par grandtoubab (Le 03/12/2009, à 09:20)


Linux tout seul sur le disque dur  Acer Aspire T650 :=))
RAM: 1,7 Gio, CPU: Intel® Pentium(R) 4 CPU 3.06GHz × 2. Carte graphique Gallium 0.4 on ATI RC410 (Radeon Xpress200)
Partition 1: Debian Jessie & Gnome Version 3.12, Kernel  3.16.3-031603-generic
Partition 2: Ubuntu Trusty 14.04 & Unity

Hors ligne

#15 Le 03/12/2009, à 22:32

Gwenubu

Re : [résolu] Skype au démarrage

bon sinon je viens de me rendre compte que c'était l'option "mémoriser les applications en cours d'exécution" qui j'avais essayé et qui était restée "bloquée".... il m'a suffit de mémoriser sans skype pis c'était bon....
merci quand même

Hors ligne

#16 Le 03/12/2009, à 23:10

amine38

Re : [résolu] Skype au démarrage

arf !

Hors ligne

#17 Le 04/12/2009, à 00:05

grandtoubab

Re : [résolu] Skype au démarrage

+ c'est ballot lol lol lol


Linux tout seul sur le disque dur  Acer Aspire T650 :=))
RAM: 1,7 Gio, CPU: Intel® Pentium(R) 4 CPU 3.06GHz × 2. Carte graphique Gallium 0.4 on ATI RC410 (Radeon Xpress200)
Partition 1: Debian Jessie & Gnome Version 3.12, Kernel  3.16.3-031603-generic
Partition 2: Ubuntu Trusty 14.04 & Unity

Hors ligne

#18 Le 04/12/2009, à 00:33

Gwenubu

Re : [résolu] Skype au démarrage

ouais pour le coup je me sens vraiment c**!

Hors ligne

#19 Le 27/02/2014, à 13:28

ZaZ333

Re : [résolu] Skype au démarrage

Coucou, j'ai le même souci sur Xubuntu (Skype qui se lance au démarrage sans apparaître dans le menu Démarrage automatique des applications du menu Session et démarrage).

- J'ai pas non plus trouvé d'option à décocher dans le menu de configuration de Skype.

- Toujours dans le menu Session et démarrage je n'ai pas coché de fonction du style Enregistrer l'état de la session automatiquement lors de la fermeture.

Pouvez vous m'aidez ?
Merci smile

Edit : j'ai trouvé une piste ici, a priori il y a un bug propre à Xubuntu et qui n'a rien à voir avec Skype sad

Dernière modification par ZaZ333 (Le 27/02/2014, à 13:34)

Hors ligne

Haut de page ↑