Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#26 Le 14/04/2014, à 11:48

nknico

Re : Plus ça avance plus il y à de plantage.

J'ai l'impression que tout c'est bien re-stabilisé dans l'ensemble. Pas vous ?


Nico

Hors ligne

#27 Le 14/04/2014, à 11:56

Sibe

Re : Plus ça avance plus il y à de plantage.

Pas de problème de stabilité actuellement sous Kubuntu & Xubuntu 14.04, j'ai pas testé les autres dérivés.

Mais toujours le bug du clavier en qwerty par défaut sous xubuntu même si ça ce corrige en quelques clics.


Pc port1: Core i7 2.4GHz | 16 Go ram | GeForce 650m GT | SSD 256 Go + 1 To HD + 5 To en EXT | Linux Mint 17 x64 (Cinnamon)
Pc port2 (old): Core2duo 2.2GHz | 4 Go ram | GeForce 9600m GT | 500 Go HD | Xubuntu 14.04 x64 (Xfce)
Pc bur famille: Core2duo 3.2GHz | 4Go ram | GeForce 405 | 1 To HD | Debian 7 x64 (Kde)
Pc bur trav: Core i5 | 4 Go ram | GeForce 7600 GS | 250 Go HD | Debian 7 x64 (Mate)

Hors ligne

#28 Le 14/04/2014, à 12:37

orygynz

Re : Plus ça avance plus il y à de plantage.

Oui pareil, j'ai eu des soucis de son, plus possible de paramétrer...
J'ai mis tout à jour hier et plus d'erreur à l'ouverture de session et le son était revenu !


Xubuntu 14.04

Hors ligne

#29 Le 14/04/2014, à 13:50

bipede

Re : Plus ça avance plus il y à de plantage.

Bonjour à tous,

Ça fait deux jours que j'ai migré (par mise à jour) mon système de la 13.10 vers la 14.04.
Je n'ai rencontré aucun problème pendant la migration et mon poste de travail est parfaitement stable.
Je tourne sous processeur Intel® Core™ i5 avec CG Intel® Ivybridge Desktop...

Hors ligne

#30 Le 14/04/2014, à 18:36

yoritomo

Re : Plus ça avance plus il y à de plantage.

Bonsoir à tous

La grosse mise à jour d'hier semble avoir résolu pas mal de gros problèmes récurrents, mais j'ai un petit souci à chaque démarrages, j'ai le menu contextuel de Parcellite qui s'ouvre en plein milieu du bureau, je clique sur à propos pour le faire disparaître c'est nouveau.


- Xubuntu 16.04 Xenial Xerus;
- KXStudio 14.04 (based on Ubuntu);
- Mint Sarah 18;
- Mageia 5;

Hors ligne

#31 Le 14/04/2014, à 18:54

vince-rd1

Re : Plus ça avance plus il y à de plantage.

En tout cas, migration faite vendredi matin, et je trouve cette version très stable, pour une fois aucun message d'erreur ou de plantage, tout fonctionne parfaitement a mon grand étonnement.


CM asrock 960GM/U3S3 FX et CPU AMD FX 6100 6 cœurs  10Go de RAM et carte graphique gigabyte geforce GTX660 ubuntu 14.10 64 bits et ubuntu studio 14.10 64 bits sur SSD 120 Go,  un ssd 240 Go avec windows 8.1 pour les jeux est certains logiciels, un HDD 1 To pour installation jeux windows, un HDD 1To pour ma collection mp3 et photos, et enfin un HDD 250Go avec musiques en format FLAC

Hors ligne

#32 Le 15/04/2014, à 07:49

Kazamassive

Re : Plus ça avance plus il y à de plantage.

Je reviens sur mon précédent post :

Kazamassive a écrit :

Je ne suis pas tout à fait d'accord avec ce constat, hormis il est vrai, une Alpha en Février qui poutrait du poney ouzbek..
Je suis sur la version 14 depuis l'ouverture des dépôts, et honnêtement un nombre de bugs incroyable a été résolu depuis tout ce temps, la seule chose que j'ai remarqué et qui m'agace, (mais cela doit venir des 5 mois de mises à jour incessantes), est que ma distribution, avec un nettoyage de fond en comble chaque semaine, met plus de 3 MINUTES A DÉMARRER ! Là ou, lors de la première alpha, j'étais aux alentours des 38 secondes, avec un disque dur SATA et un core i5..

Finalement, j'ai résolu le problème du boot de 3 minutes sur ma trusty : j'ai dégagé preload, installé depuis Janvier, qui me chargeait plusieurs giga de programmes en mémoire au démarrage que j'utilise énormément (à savoir Firefox, Thunderbird, Ubuntu-browser, Libre-office, Wine), et le tout est revenu à 38 secondes. Si çà peut servir à certains ^^

Pour revenir au sujet, je suis sur Ubuntu depuis Lucid Lynx (10.04), et Trusty est la plus stable qu'il m'ait été donné d'utiliser, aussi stable que celle que je considère être la meilleure à ce jour (la 10.10), c'est rapide, c'est stable, çà peut rester allumer plusieurs jours sans reboot, c'est réactif, et les versions Alpha montraient déjà cela il y a deux mois. Donc je ne suis pas vraiment d'accord avec le post initial


OS : Kubuntu 16.04  |  Desktop : Plasma 5  |  Kernel : Linux 4.4
CPU  : Intel Core i5-4200U 1,6 Ghz  |  GPU : Intel HD 4400 & Nvidia GT740M
RAM : 6 Go  |  HDD : 750Go

Hors ligne

#33 Le 15/04/2014, à 12:37

nam1962

Re : Plus ça avance plus il y à de plantage.

Je confirme : j'ai effectivement constaté il y a 2/3 mois que preload n'accélère rien du tout en fait..


Almanet doLys, Linux, open source et fintechs : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - Antergos 64 Et vous ?
53 convertis GNU/Linux IRL (leur ai pas donné le choix, aussi...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

Hors ligne

#34 Le 18/04/2014, à 14:00

yoritomo

Re : Plus ça avance plus il y à de plantage.

Bonjour

Pour moi cela va mieux, mais il y à encore des plantages Firefox, parcellite qui continue à me mettre le menu contextuel à chaque démarrage, et alors un truc épouventable que je ne supporte pas depuis le début de trusty c'est la restauration automatique des fenêtres ouvertes alors que l'option "sauvegarde de session" est bien décochée ....


- Xubuntu 16.04 Xenial Xerus;
- KXStudio 14.04 (based on Ubuntu);
- Mint Sarah 18;
- Mageia 5;

Hors ligne

#35 Le 19/04/2014, à 07:14

Christophe C

Re : Plus ça avance plus il y à de plantage.

yoritomo a écrit :

et un truc épouventable que je ne supporte pas depuis le début de trusty

Ca le faisait déjà avec 13.10. La solution efficace, quoique brutale, c'est d'aller dans ~/.cache/sessions/, vider le répertoire, et le mettre en lecture seul (clic droit - propriété - permissions).

Sinon gedebi n'installe plus les dépendances des paquets, ce qui est un sacré bug.


XL-WALLPAPER - changeur de fonds d'écran libre et très léger pour Xfce et LXDE.

Hors ligne

#36 Le 19/04/2014, à 09:36

cris22

Re : Plus ça avance plus il y à de plantage.

Bonjour

Pour ce problème, personne a de solution ?

http://forum.ubuntu-fr.org/viewtopic.php?id=1538651

Merci


Ubuntu 16.04 LTS - 64 bits - Unity
Mémoire : 3.9 Gio - Carte : GeForce 8600 GTS/PCIe/SSE2
Processeur : Intel® Core™2 Quad CPU Q9550 @ 2.83GHz × 4

Hors ligne